<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Los Servicers, las Socimis y la Sareb en la cadena de la expropiación inmobiliaria y financiera &#8211; Associació 500&#215;20</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Associació 500x20 &raquo; Feed" href="https://500x20.prouespeculacio.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Associació 500x20 &raquo; RSS de los comentarios" href="https://500x20.prouespeculacio.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Associació 500x20 &raquo; Los Servicers, las Socimis y la Sareb en la cadena de la expropiación inmobiliaria y financiera RSS de los comentarios" href="https://500x20.prouespeculacio.org/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/500x20.prouespeculacio.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='animate.css-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/WPExpressPopup/css/animate.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpep_style.css-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/WPExpressPopup/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='flagallery-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://500x20.prouespeculacio.org/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-show-posts-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/style.min.css?ver=2.4.1' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/css/mobile.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-offside-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-menu-logo-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/gp-premium/menu-plus/functions/css/menu-logo.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/500x20.prouespeculacio.org\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/500x20.prouespeculacio.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://500x20.prouespeculacio.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://500x20.prouespeculacio.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://500x20.prouespeculacio.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Denuncia de la contradicción normativa en materia de vivienda en Catalunya para que se adapte la ley que graba impuestos a las viviendas vacias al Decreto Ley 17/2019 de 23 de diciembre' href='https://500x20.prouespeculacio.org/2020/03/denuncia-de-la-contradiccion-normativa-en-materia-de-vivienda-en-catalunya-para-que-se-adapte-la-ley-que-graba-impuestos-a-las-viviendas-vacias-al-decreto-ley-17-2019-de-23-de-diciembre/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://500x20.prouespeculacio.org/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/" />
<link rel='shortlink' href='https://wp.me/p1SDnB-3qt' />
<link rel="alternate" type="application/json+oembed" href="https://500x20.prouespeculacio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2F500x20.prouespeculacio.org%2F2020%2F03%2Flos-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://500x20.prouespeculacio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2F500x20.prouespeculacio.org%2F2020%2F03%2Flos-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3d6fa1;
          }
        </style>
		<link rel="stylesheet" href="https://500x20.prouespeculacio.org/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css" id="simple-css-output">.page-header-image-single { display: none;}</style>
<!-- <meta name='Grand Flagallery' content='5.7.0' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://500x20.prouespeculacio.org/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los Servicers, las Socimis y la Sareb en la cadena de la expropiación inmobiliaria y financiera" />
<meta property="og:url" content="https://500x20.prouespeculacio.org/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/" />
<meta property="og:description" content="¡desplumar al deudor y al inquilino para vestir a los inversores en el paraíso fiscal! ¿Por qué aparecen los servicers inmobiliarios? Pues nada mejor que preguntar a Internet y la primera búsqueda …" />
<meta property="article:published_time" content="2020-03-08T06:22:02+00:00" />
<meta property="article:modified_time" content="2020-03-08T18:46:30+00:00" />
<meta property="og:site_name" content="Associació 500x20" />
<meta property="og:image" content="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?fit=1200%2C600&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_ES" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2016/08/cropped-favicon_512x512-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2016/08/cropped-favicon_512x512-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2016/08/cropped-favicon_512x512-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2016/08/cropped-favicon_512x512-1.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-13173 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center slideout-enabled slideout-both sticky-menu-slide sticky-enabled sticky-menu-logo menu-logo-enabled both-sticky-menu no-sidebar nav-above-header contained-header separate-containers active-footer-widgets-3 nav-search-enabled nav-aligned-left header-aligned-center dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a>		<nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="site-logo sticky-logo navigation-logo">
				<a href="https://500x20.prouespeculacio.org/" title="Associació 500&#215;20" rel="home">
					<img class="header-image" src="http://500x20.prouespeculacio.org/wp-content/uploads/2016/08/cropped-favicon_512x512.png" alt="Associació 500&#215;20" />
				</a>
			</div><form method="get" class="search-form navigation-search" action="https://500x20.prouespeculacio.org/">
				<input type="search" class="search-field" value="" name="s" title="Buscar" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item">
				<a aria-label="Abrir la barra de búsqueda" href="#">
									</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menú</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-de-500x20" class=" menu sf-menu"><li id="menu-item-6987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6987"><a href="https://500x20.prouespeculacio.org/">Associació 500&#215;20<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-5787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5787"><a title="dónde, cómo y cuando!" href="https://500x20.prouespeculacio.org/contactar/">Contacto</a></li>
	<li id="menu-item-6992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6992"><a title="quienes somos?" href="https://500x20.prouespeculacio.org/500x20/">Quí som?</a></li>
	<li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a title="Hazte socio/socia – fes-te soci/sòcia de Asc.500×20" href="https://500x20.prouespeculacio.org/hazte-sociosocia-fes-te-socisocia-de-asc-500x20/">socio/socia</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417"><a title="qué defendemos?" href="https://500x20.prouespeculacio.org/%c2%bfpara-que-luchamos-en-500x20-convertir-la-vivienda-en-un-derecho-universal/">Què defensa 500&#215;20?</a></li>
	<li id="menu-item-4676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4676"><a href="https://500x20.prouespeculacio.org/event-calender/">Agenda 500&#215;20</a></li>
	<li id="menu-item-8726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8726"><a title="Protección de datos" href="https://500x20.prouespeculacio.org/la-nostra-politica-de-privacitat-politica-de-privacidad/">Protecció de dades</a></li>
	<li id="menu-item-12024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12024"><a title="Nuestras consignas en los desahucios y las manis…" href="https://500x20.prouespeculacio.org/nuestras-consignas-en-los-desahucios-y-las-manis/">Nuestras consignas</a></li>
	<li id="menu-item-5796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5796"><a title="Encuestas" href="https://500x20.prouespeculacio.org/enquestes/">Enquestes</a></li>
</ul>
</li>
<li id="menu-item-6995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6995"><a href="#">habitatge: recursos<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-6320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6320"><a title="Empadronamiento" href="https://500x20.prouespeculacio.org/empadronament-empadronamiento/">Empadronament</a></li>
	<li id="menu-item-6839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6839"><a href="https://500x20.prouespeculacio.org/tengo-derecho-a-asistencia-juridica-gratuita/">Justicia Gratuita</a></li>
	<li id="menu-item-6514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6514"><a href="https://500x20.prouespeculacio.org/pobresa-energetica-subministraments/">Pobresa energètica</a></li>
	<li id="menu-item-3873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3873"><a title="Ayudas Vivienda" href="https://500x20.prouespeculacio.org/tot-sobre-ajuts-personals-a-lhabitatge/">Ajuts Habitatge</a></li>
	<li id="menu-item-8520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8520"><a title="Habitatge: Superfície necessària per una unitat familiar o de convivència." href="https://500x20.prouespeculacio.org/habitatge-superficie-necessaria-per-una-unitat-familiar-o-de-convivencia/">Superfície necessària per una unitat familiar.</a></li>
	<li id="menu-item-13065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13065"><a title="Les entitats pel Dret a l&#8217;Habitatge de Barcelona i Rodalies" href="https://500x20.prouespeculacio.org/les-entitats-pel-dret-a-lhabitatge-de-barcelona-i-rodalies/">Entitats Dret Habitatge BCN+Rodalies</a></li>
</ul>
</li>
<li id="menu-item-6998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6998"><a title="todo es política" href="#">habitatge és un dret<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-5861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5861"><a title="Para qué luchamos en nuestra Asociación?" href="https://500x20.prouespeculacio.org/%c2%bfpara-que-luchamos-en-500x20-convertir-la-vivienda-en-un-derecho-universal/">per a què lluitem a 500&#215;20?<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-12637" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12637"><a title="10 propostes per fer realitat el dret a l&#8217;habitatge" href="https://500x20.prouespeculacio.org/2019/08/un-10-a-lhabitatge-digne/">10 mesures per fer realitat el dret a l&#8217;habitatge</a></li>
		<li id="menu-item-5863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5863"><a href="https://500x20.prouespeculacio.org/la-teva-opinio-compte-per-guanyar-el-dret-a-lhabitatge/">la teva opinió compte x pel dret a l&#8217;habitatge.</a></li>
	</ul>
</li>
	<li id="menu-item-13040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040"><a title="Cómo le afectan o ayudan y nuestra opinión" href="https://500x20.prouespeculacio.org/noticies/habitatge/lleis-habitatge/">Lleis Habitatge</a></li>
	<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a title="derecho a la vivienda en Barcelona" href="https://500x20.prouespeculacio.org/guanyar-el-dret-a-lhabitatge-a-barcelona-opina-i-proposa/">dret a l&#8217;Habitatge a Barcelona</a></li>
</ul>
</li>
<li id="menu-item-5818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5818"><a title="Todas nuestras noticias sobre alquiler" href="https://500x20.prouespeculacio.org/noticies/alquiler/">alquiler<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-9417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9417"><a title="Espacio de derechos y empoderamiento" href="https://500x20.prouespeculacio.org/portal-del-inquilino-espacio-de-derechos-y-empoderamiento/">Portal del inquilino</a></li>
	<li id="menu-item-12638" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12638"><a title=" i assegurar el dret a l’habitatge dels llogaters" href="https://500x20.prouespeculacio.org/2019/03/les-nostres-mesures-per-punxar-la-bombolla-del-lloguer-i-assegurar-el-dret-a-lhabitatge-dels-llogaters/">10 mesures per punxar la bombolla del lloguer</a></li>
	<li id="menu-item-6409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6409"><a title="tot sobre habitatge públic i social" href="http://500x20.prouespeculacio.org/lhabitatge-public-i-assequible/">habitatge públic i social</a></li>
	<li id="menu-item-8193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8193"><a title="sindicato inquilinos" href="https://500x20.prouespeculacio.org/noticies/alquiler/sindicato-inquilinos/">sindicat de llogaters de BCN</a></li>
</ul>
</li>
<li id="menu-item-11728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11728"><a href="https://500x20.prouespeculacio.org/noticies/hipotecas/">hipotecas<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-6025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6025"><a title="todo sobre titulizaciones" href="https://500x20.prouespeculacio.org/titulizaciones/">titulizaciones hipotecarias<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://500x20.prouespeculacio.org/pasos-para-pedir-al-juzgado-la-anulacion-de-la-ejecucion-hipotecaria-por-titulizacion-del-credito/">anulación ejecución x titulización hipoteca</a></li>
	</ul>
</li>
	<li id="menu-item-5821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5821"><a href="https://500x20.prouespeculacio.org/localiza-las-clausulas-abusivas-de-tu-hipoteca/">localiza las cláusulas abusivas de tu hipoteca</a></li>
	<li id="menu-item-5808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5808"><a href="https://500x20.prouespeculacio.org/como-enfrentar-una-negativa-de-la-entidad-financiera-a-sellar-documentos-que-se-entregan/">cómo presentar documentos al banco</a></li>
	<li id="menu-item-9407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9407"><a title="Documentación jurídica y Guias orientativas Hipoteca" href="http://500x20.prouespeculacio.org/documentacio-juridica-i-guies-orientatives-per-a-hipotecats/">guias y documentos hipoteca</a></li>
	<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5819"><a href="https://500x20.prouespeculacio.org/adjudicacion-embargo-y-lanzamiento-de-la-vivienda-en-ejecucion-hipotecaria/">embargo y desahucio x hipoteca</a></li>
	<li id="menu-item-5820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5820"><a href="https://500x20.prouespeculacio.org/quita-o-condonacion-total-o-parcial-de-deuda-hipotecaria/">condonación, total o parcial, hipoteca</a></li>
</ul>
</li>
<li id="menu-item-10054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10054"><a title="La mejor información y opinión" href="#">blogs i opinió<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-5825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5825"><a title="Otra web de Asc.500&#215;20" href="http://prouespeculacio.org/">prouespeculació<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-8007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8007"><a href="https://500x20.prouespeculacio.org/noticies/drets-socials-justicia/derecho-vivienda/bcn-no-esta-en-venda/">BCN no està en Venda</a></li>
		<li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1803"><a href="https://500x20.prouespeculacio.org/la-biblioteca-de-prouespeculacio/">Biblioteca Prouespeculació</a></li>
	</ul>
</li>
	<li id="menu-item-10055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10055"><a title="Federación Vivienda En Lucha" href="http://prouespeculacio.org/federacion-vivienda-en-lucha/">Federación Vivienda En Lucha</a></li>
	<li id="menu-item-7540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7540"><a title="somos entidad promotora" href="http://procesoalabanca.es">Proceso a la Banca</a></li>
	<li id="menu-item-12664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12664"><a title="Los huertos urbanos son nuestra pasión" href="https://500x20.prouespeculacio.org/ruralizar-barcelona-los-huertos-urbanos-son-nuestra-pasion/">RURALIZAR BARCELONA</a></li>
</ul>
</li>
<li id="menu-item-10058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10058"><a title="videos i podcast" href="#">mèdia<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-10097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10097"><a title="500&#215;20: video i podcast" href="https://500x20.prouespeculacio.org/500x20-media/">500&#215;20: video i podcast</a></li>
	<li id="menu-item-9875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9875"><a title="garantint el Dret a l&#8217;Habitatge" href="https://500x20.prouespeculacio.org/si-que-es-pot-el-programa-de-pah-girona-salt/">Si que es pot! el programa de PAh-Girona-Salt</a></li>
</ul>
</li>
<li id="menu-item-7887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7887"><a title="intranet de Asc.500&#215;20" href="#">intranet<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-7909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7909"><a href="http://500x20.prouespeculacio.org/wp-admin/">usuario wp</a></li>
</ul>
</li>
<li class="slideout-toggle"><a href="#generate-slideout-menu" data-transition="overlay"></a></li><li class="search-item"><a aria-label="Abrir la barra de búsqueda" href="#"></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
				<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-logo">
				<a href="https://500x20.prouespeculacio.org/" title="Associació 500&#215;20" rel="home">
					<img  class="header-image" alt="Associació 500&#215;20" src="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/01/logo_blog11-2020-final.png?fit=1221%2C99&#038;ssl=1" title="Associació 500&#215;20" />
				</a>
			</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-100 tablet-grid-100">
		<main id="main" class="site-main">
			
<article id="post-13173" class="post-13173 post type-post status-publish format-standard has-post-thumbnail hentry category-habitatge category-hipotecas category-banco-central-europeo category-anticipa-blackstone category-burbuja-alquiler category-embargos-bancarios category-expansion-cuantitativa-qe category-sareb category-servicers-inmobiliarios category-socimi category-violencia-inmobiliaria" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		<div class="featured-image  page-header-image-single ">
			<img width="1400" height="700" src="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?fit=1400%2C700&amp;ssl=1" class="attachment-full size-full" alt="" itemprop="image" srcset="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?resize=500%2C250&amp;ssl=1 500w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?resize=768%2C384&amp;ssl=1 768w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?resize=1024%2C512&amp;ssl=1 1024w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="13258" data-permalink="https://500x20.prouespeculacio.org/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/2-congreso-servicing-inmobiliario/#main" data-orig-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?fit=1400%2C700&amp;ssl=1" data-orig-size="1400,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2-congreso-servicing-inmobiliario" data-image-description="" data-medium-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?fit=500%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?fit=1024%2C512&amp;ssl=1" />
		</div>
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Los Servicers, las Socimis y la Sareb en la cadena de la expropiación inmobiliaria y financiera</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="https://500x20.prouespeculacio.org/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/" title="7:22" rel="bookmark"><time class="updated" datetime="2020-03-08T19:46:30+01:00" itemprop="dateModified">8 marzo, 2020</time><time class="entry-date published" datetime="2020-03-08T07:22:02+01:00" itemprop="datePublished">8 marzo, 2020</time></a></span> <span class="byline">por <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://500x20.prouespeculacio.org/author/salva/" title="Ver todas las entradas de 500x20" rel="author" itemprop="url"><span class="author-name" itemprop="name">500x20</span></a></span></span> 			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			<div class="pf-content"><h3>¡desplumar al deudor y al inquilino para vestir a los inversores en el paraíso fiscal!</h3>
<h2>¿Por qué aparecen los servicers inmobiliarios?</h2>
<p>Pues nada mejor que preguntar a Internet y la primera búsqueda nos ha dado un resultado más que elocuente de lo que es un <em>servicer</em> y lo que está sucediendo desde el 2015 a los deudores hipotecarios y inquilinos en España:</p>
<figure id="attachment_13224" aria-describedby="caption-attachment-13224" style="width: 1014px" class="wp-caption aligncenter"><img data-attachment-id="13224" data-permalink="https://500x20.prouespeculacio.org/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/que-es-un-servicer-inmobiliario-web3/#main" data-orig-file="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/que-es-un-servicer-inmobiliario-web3.png?fit=1141%2C450&amp;ssl=1" data-orig-size="1141,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="que-es-un-servicer-inmobiliario-web3" data-image-description="" data-medium-file="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/que-es-un-servicer-inmobiliario-web3.png?fit=500%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/que-es-un-servicer-inmobiliario-web3.png?fit=1024%2C404&amp;ssl=1" class="wp-image-13224 size-large" title="stonewegliving.com, ¿qué son los “servicers” inmobiliarios?" src="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/que-es-un-servicer-inmobiliario-web3.png?resize=1024%2C404&#038;ssl=1" alt="stonewegliving.com, ¿qué son los “servicers” inmobiliarios?" width="1024" height="404" srcset="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/que-es-un-servicer-inmobiliario-web3.png?resize=1024%2C404&amp;ssl=1 1024w, https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/que-es-un-servicer-inmobiliario-web3.png?resize=500%2C197&amp;ssl=1 500w, https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/que-es-un-servicer-inmobiliario-web3.png?resize=768%2C303&amp;ssl=1 768w, https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/que-es-un-servicer-inmobiliario-web3.png?w=1141&amp;ssl=1 1141w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /><figcaption id="caption-attachment-13224" class="wp-caption-text">stonewegliving.com, ¿qué son los “servicers” inmobiliarios?</figcaption></figure>
<p><strong>Los <em>servicers</em> son el instrumento de gestión inmobiliaria de entidades de financieras o de inversión para valorizar los activos inmobiliarios</strong> &#8211; edificios, viviendas, etc- obtenidos en <em>subastas</em> de viviendas de deudores y compras a bajo precio &#8211; <em>en globo</em> &#8211; que se canalizan para obtener de ellos un beneficio al revenderlos a precio de mercado o gestionarlos en alquiler, o sea, <em><span style="text-decoration: underline;">un plus de rentabilidad</span></em> (entre el precio de compra y el beneficio obtenido).</p>
<p><strong>Los activos mencionados provienen de créditos dudosos</strong> y esa es la materia prima de los <em>servicers</em> que se han nutrido de la ola de subastas de viviendas y edificios y suelo edificable de la burbuja inmobiliaria que se inició en nuestro país con la crisis del 2007 de la que fueron responsables y beneficiarias las entidades financieras. Estas gestionaron de manera temeraria la asignación de los recursos monetarios, los préstamos, la que es función, llevando al país y a los hogares a la peor crisis en décadas. Aún siendo responsables de la misma, <strong>la Banca se enriqueció al provocar la bancarrota de miles de hogares y pequeñas y medianas empresas</strong>. El banco no sólo no puso nada de su parte en los contratos hipotecarios ( o las pólizas de crédito o las hipotecas a promotores o suelo) sino que <span style="text-decoration: underline;">exprofeso había atropellado al deudor llenando de cláusulas abusivas y avales ese <em>contrato</em> con el objetivo de desplumarlo</span> como años más tarde demostraron las sentencias del TJUE &#8211; Tribunal de Justícia de la Unión Europea-. Hasta el punto que manipularon los tipos de interés como <a title="La codicia de la Banca europea y española la lleva a manipular el EURIBOR para abusar y estafar." href="https://prouespeculacio.org/2017/04/15/la-codicia-de-la-banca-europea-la-lleva-a-manipular-el-euribor-para-abusar-y-estafar/">el Euribor</a> y el <a title="https://prouespeculacio.org/2020/03/03/sentencia-tjue-el-irph-es-una-clausula-abusiva-pero-seran-los-jueces-quienes-puedan-decidir-que-se-hace-en-cada-caso/" href="https://prouespeculacio.org/2020/03/03/sentencia-tjue-el-irph-es-una-clausula-abusiva-pero-seran-los-jueces-quienes-puedan-decidir-que-se-hace-en-cada-caso/" target="_blank" rel="noopener noreferrer">IRPH</a> exprofesamente – <em>¡hay sentencias!</em>– para inducir la quiebra de los hogares con hipoteca variable en el sur del continente.</p>
<figure id="attachment_13260" aria-describedby="caption-attachment-13260" style="width: 518px" class="wp-caption aligncenter"><img data-attachment-id="13260" data-permalink="https://500x20.prouespeculacio.org/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/imaginario-colectivo-dacion-en-pago/#main" data-orig-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/imaginario-colectivo-DACION-EN-PAGO.jpg?fit=470%2C201&amp;ssl=1" data-orig-size="470,201" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imaginario-colectivo-DACION-EN-PAGO" data-image-description="" data-medium-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/imaginario-colectivo-DACION-EN-PAGO.jpg?fit=470%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/imaginario-colectivo-DACION-EN-PAGO.jpg?fit=470%2C201&amp;ssl=1" class="wp-image-13260 " src="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/imaginario-colectivo-DACION-EN-PAGO.jpg?resize=528%2C226&#038;ssl=1" alt="" width="528" height="226" data-recalc-dims="1" /><figcaption id="caption-attachment-13260" class="wp-caption-text"><strong><span style="color: #ff0000;">¡los bancos no quieren pisos! EL FALSO IMAGINARIO COLECTIVO cultivado por el HUMOR y la PAH</span></strong></figcaption></figure>
<p>Podíamos decir que era una partida con las cartas marcadas donde los perdedores jugaban con el imaginario colectivo de la vivienda en propiedad en un país donde aún hoy es casi la única manera de acceder a un hogar sin sobresaltos. <em>Todo esto debería haber provocado una revolución pero la gente es muy ignorante con el papel de la banca en nuestra sociedad y además conservadora lo que la vuelve aún más mojigata</em>. La magnitud de esta expropiación financiera supuso más de 800.000 ejecuciones hipotecarias y otras tantas de constructoras que entraron en quiebra desde el inicio de la crisis. De esta manera, los bancos y cajas españolas después de las subastas judiciales acabaron más de un millón de viviendas repartidas por toda la geografía de los 25 millones de viviendas del país, <strong>¡UN GOLAZO!</strong></p>
<p>Paralelamente con el humillante rescate bancario del 2011 el Estado español aseguraba de un lado el pago de las deudas internacionales (préstamos entre bancos privados europeos y el sistema bancario español) y por otro inyectaba dinero y avales a través del FROB -Fondo de Reestructuración Ordenada Bancaria- a las entidades financieras intervenidas (quebradas) y preparaba la colocación de sus activos inmobiliarios dudosos en la Sociedad de Gestión de Activos procedentes de la Reestructuración Bancaria o Banco Malo -SAREB- mayormente créditos promotores y suelo.</p>
<h3><span style="color: #ff0000;"><em>¿La Banca no quería viviendas? Pues nadie lo diría</em></span></h3>
<h2><strong>La SAREB «pública» es una enorme operación especulativa dirigida por la Banca privada</strong></h2>
<p>A finales del 2012 el Gobierno del PP de un lado y por otro el Banco Central Europeo, la Comisión Europea y el Fondo Monetario Internacional acuerdan la creación del Banco Malo que concentrará <em>los activos dudosos inmobiliarios</em> de las entidades bancarias intervenidas. ​La Sareb como un banco tendrá un activo y un pasivo inicial por valor de 4.800 millones de euros. El <span style="text-decoration: underline;">pasivo</span> estará formado por el <span style="text-decoration: underline;">capital</span> de sus accionistas (1200 millones de los que 540 los aporta el Estado a través del FROB), <span style="text-decoration: underline;">deuda subordinada </span>-títulos de renta fija- por valor de 3600 (el Estado aporta esa deuda proveniente de las cajas por valor de 1652 millones) y todas las emisiones de <span style="text-decoration: underline;">deuda senior</span> necesarias, inicialmente 50.000 millones, para comprar los activos inmobiliarios de los bancos y cajas a absorber.</p>
<p>Con un gobierno sin dinero, este <em>acuerdo ruinoso</em> incluye la inyección de capital en el <strong>FROB</strong> desde el fondo de rescate europeo también llamado <strong>Mecanismo Europeo de Estabilidad</strong> (MEDE) para aportar el capital social a la SAREB &#8211; 540 millones-. Igualmente en el acuerdo se acepta que la SAREB emitirá <span style="text-decoration: underline;"><em>la deuda senior</em></span>, avalada por el FROB, cuyos títulos se intercambiaran por los activos problemáticos de las entidades financieras intervenidas. Estas entidades luego intercambiaran los títulos por dinero fresco con el Banco Central europeo para recapitalizarse. De manera que una parte importante de la deuda senior emitida por el Banco malo será comprada y aceptada por el BCE que será el nuevo propietario de esa deuda con los dividendos que le suponga.</p>
<p><strong>En realidad, nuestro país pagará las deudas de todas las entidades intervenidas para luego regalarlas saneadas a los cuatro grandes bancos que se quedaran con su negocio y sin competencia.</strong></p>
<p>En resumen, con la emisión de deuda senior la Sareb acabará disponiendo de esos 50.000 millones iniciales para financiar el banco malo donde las entidades financieras intervenidas acumulan «<em>los desechos</em>» del sector bancario para liquidarlos. La siguiente gran discusión fue en ese momento fue el <em>supuesto justiprecio</em> que la SAREB pagaria por las viviendas y demás activos de los bancos quebrados. No vamos a marear al lector con esta discusión pero se pueden imaginar que se pagaron caros y aún no sabemos a que precio se han vendido.</p>
<p>La ruina no acaba aquí&#8230;</p>
<p>La <strong><span style="text-decoration: underline;"><em>deuda senior</em></span></strong> que ha ido emitiendo la Sareb para pagar sus rescates paga un cupón acordado en las condiciones financieras de la emisión a todos los poseedores de esos títulos de deuda. Por ejemplo, todos los títulos de deuda senior comprados en el BCE rinden beneficios al banco europeo, de los que el principal beneficiario será Alemania, como accionista principal. Pero los mismos bancos accionistas de la Sareb suscriben las emisiones de deuda del banco Malo lo que les ha supuesto un cupón- beneficio- de 2700 millones hasta el 2018. La banca también gana dinero con el swap suscrito a la Sareb como cobertura de los tipos de interés. El descaro llega al punto que BBVA, Abanca y Bankia, que a su vez participan en el negocio de la Sareb, le han interpuesto un arbitraje por 60 millones de euros por tipos negativos al hundirse en estos años los tipos de interés entre los bancos y el BCE (ver bibliografía).</p>
<p>La <strong><span style="text-decoration: underline;"><em>deuda subordinada</em></span></strong> del sistema de cajas y las preferentes se aportaron «¡<em>como capital a la Sareb!</em>»  &#8211; ver tabla inferior- cuando en su fecha de creación ya se preveían pérdidas de 12.000 millones a absorber por la Hacienda Pública española. Esta clase de deuda -cuyo capítulo más sangrante fueron <em>las preferentes</em>&#8211; hemos decidido no abordarla en este documento (ver bibliografía).</p>
<figure id="attachment_13232" aria-describedby="caption-attachment-13232" style="width: 734px" class="wp-caption aligncenter"><img data-attachment-id="13232" data-permalink="https://500x20.prouespeculacio.org/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/pasivos-sareb-accionistas-web/#main" data-orig-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/pasivos-sareb-accionistas-web.png?fit=744%2C481&amp;ssl=1" data-orig-size="744,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pasivos-sareb-accionistas-web" data-image-description="" data-medium-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/pasivos-sareb-accionistas-web.png?fit=500%2C323&amp;ssl=1" data-large-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/pasivos-sareb-accionistas-web.png?fit=744%2C481&amp;ssl=1" class="wp-image-13232 size-full" src="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/pasivos-sareb-accionistas-web.png?resize=744%2C481&#038;ssl=1" alt="" width="744" height="481" srcset="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/pasivos-sareb-accionistas-web.png?w=744&amp;ssl=1 744w, https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/pasivos-sareb-accionistas-web.png?resize=500%2C323&amp;ssl=1 500w" sizes="(max-width: 744px) 100vw, 744px" data-recalc-dims="1" /><figcaption id="caption-attachment-13232" class="wp-caption-text"><strong><span style="color: #ff0000;">PRINCIPALES ACCIONISTAS y sus aportaciones</span></strong></figcaption></figure>
<p>Del lado del <strong><span style="text-decoration: underline;">activo del balance de la SAREB</span></strong> estarán todos los activos de las entidades financieras intervenidas. Sólo las compras de los activos de Bankia, CX, NCG Banco, Banco Valencia, Banco Gallego, Liberbank, Ceiss, BMN y Caja3 supusieron a principios de 2013 la cifra de <strong>50.781 millones de euros</strong>.</p>
<p>La SAREB se constituye como <strong><span style="text-decoration: underline;"><em>una sociedad anónima</em></span></strong> donde el Estado español posee el 45% de las acciones pero avala todas las deudas. El Banco Malo nace como un esqueleto de deudas públicas gestionado por empresas privadas, <em>opaco al escrutinio público</em> pues ni en el Congreso de Diputados se han pedido explicaciones, que lo exprimirán hasta<strong> obtener el máximo beneficio prestándole servicios o comprando sus activos a precio de saldo</strong>. En el Consejo de Administración de la Sareb el FROB tiene el papel de <em>pagafantas</em>. ¿Por qué el Estado español no tienen mayoría accionarial? <em>Pues por una razón contable decidida de <strong>manera arbitraria por el BCE</strong>: si una sociedad sobrepasa el 50% de titularidad pública esa contabiliza en el déficit del Estado.</em></p>
<p>El memorándum con la Comisión Europea lo escribe bien claro:</p>
<p style="padding-left: 40px;"><span style="color: #993300;"><em>«&#8230;Al facilitar la transmisión de activos no productivos a una entidad distinta, los mecanismos de separación de activos como la Sareb ayudan a los bancos participantes a reestructurar sus balances, lo que, a su vez, debería aumentar su solidez financiera. Al facilitar la reestructuración y recuperación del sector bancario, <strong>aunque sea transfiriendo el riesgo del sector bancario al Estado</strong>, estos mecanismos deberían contribuir positivamente a la capacidad de las entidades de crédito para conceder este y apoyar la recuperación económica&#8230;»</em></span></p>
<p><span style="color: #ff0000;"><strong>De hecho, la SAREB es toda ella una enorme operación financiera especulativa, basada toda en deudas que ocultan otras deudas -apalancamiento- y dirigida por empresas privadas para vender a precio de saldo lo que realmente vale &#8211; las viviendas- de toda la burbuja inmobiliaria creada por la banca española desde tiempos de Aznar hasta la explosión de la crisis del 2007.</strong></span></p>
<p><span lang="es-ES">Eso es lo que permite l</span><span lang="es-ES">a mayoría del capital </span><span lang="es-ES">privado</span><span lang="es-ES">, </span><span lang="es-ES">el 55%,</span> <span lang="es-ES">que </span><span lang="es-ES">es aportado por </span><span lang="es-ES">los accionistas privados: </span><span lang="es-ES">Bancos, aseguradores </span><span lang="es-ES">y hasta </span><span lang="es-ES">una eléctrica </span><span lang="es-ES">(Iberdrola). </span><span lang="es-ES">Tres grandes bancos tienen mayoría: </span><span lang="es-ES">Santander, CaixaBank, Sabadell y aunque BBVA no es accionista s</span><span lang="es-ES">í</span><span lang="es-ES"> que su joint venture con el fondo buitre <em>Cerberus</em> tiene presencia en la Sareb a través de Haya Real State como prestadora de servicios</span><span lang="es-ES">. </span><span lang="es-ES">Es como </span><span lang="es-ES">la ley</span><span lang="es-ES"> de las mafias </span><span lang="es-ES">que se respetan su peso y sus territorios. Los cuatro grandes tienen a sus inmobiliarias participadas por fondos buitre como comercializadoras de los inmuebles de la Sareb: <em>Altamira, Haya Real State, ServiHabitat y Solvia</em>.<br />
</span></p>
<h2>La Sareb: <strong>¡se abre una ventana de negocio a los fondos de riesgo internacionales!</strong></h2>
<p><em>¿Quién en esa época de crisis podía comprar la cantidad de viviendas que nuestro país había producido, que la banca financiaba alegremente y que igualaba a todas las de Europa sumadas?</em></p>
<p><strong>La operación Sareb española abre una oportunidad de negocio excepcional a los fondos de inversión americanos</strong> que desde el 2013 están cebados de dinero <em>imperial</em> gratis fornido por el programa de flexibilización cuantitativa de la Reserva Federal &#8211; <strong>QE</strong>&#8211; diligentemente dirigidos a paraísos fiscales desde dónde realizaran las compras de los activos inmobiliarios españoles. Los grandes de la banca española cruzaran participaciones accionariales o crearan instrumentos con los grandes como Blackrock, Blackstone, etc para expatriar los beneficios a paraísos fiscales lejos del escrutinio de la Hacienda española.</p>
<p>A su vez, el BCE salvaguardará los préstamos europeos, de la banca privada alemana principalmente, que hincharon la burbuja inmobiliaria de nuestro país, para asegurar su cobro y evitar su quiebra. Ya en 2017 <span style="text-decoration: underline;">la QE del Banco Central europeo</span> permitirá a fondos de inversión europeos (Intrum, Axactor&#8230;) aprovechar las oportunidades del festín inmobiliario español que hoy aún continua. La misma Socimi del Santander <em>Merlín Properties</em> tiene financiación directa del BCE. La banca de inversión tenía igualmente bien colocados sus peones en los principales puestos de responsabilidad política y financiera de la operación Sareb: Guindos (Lehman Brothers ) y Mario Draghi (Goldman Sachs ).</p>
<p>La entrada de grandes capitales internacionales tiene como colofón que una buena parte de la infraestructura hotelera, garajes y de oficinas acabe en sus manos y por otro lado, se hayan vuelto a hinchar las burbujas especulativas de los mercados de compra y alquiler de viviendas a la que se han subido mayoritariamente inversores patrios. Resumiendo, si por <strong>un lado la Sareb</strong> -el Estado- concentró todo el riesgo promotor y suelo a lo que sumó también todos los activos de las cajas intervenidas como Bankia, Catalunya Banc, y otras&#8230;. ,<strong>por otro lado, el resto de bancos</strong> se dedicaron a <span style="text-decoration: underline;">subastar las viviendas de los deudores</span> usando unos contratos jurídicos abusivos que en los juzgados sus señorías los jueces siempre les daban la razón.</p>
<p>Así pues, la Sareb se convierte definitivamente en la opción política más costosa para la ciudadanía que lo que hubiera costado un <strong>parque público de alquiler asequible</strong> con el mismo coste y eso era posible permitiendo la quiebra de los bancos inviables y que accionistas y acreedores soportaran el peso de la quiebra.</p>
<figure id="attachment_13259" aria-describedby="caption-attachment-13259" style="width: 918px" class="wp-caption aligncenter"><img data-attachment-id="13259" data-permalink="https://500x20.prouespeculacio.org/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/elpais-la-banca-no-quiere-mas-viviendas/#main" data-orig-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/ELPAIS-la-banca-no-quiere-mas-viviendas.png?fit=928%2C404&amp;ssl=1" data-orig-size="928,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ELPAIS-la-banca-no-quiere-mas-viviendas" data-image-description="" data-medium-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/ELPAIS-la-banca-no-quiere-mas-viviendas.png?fit=500%2C218&amp;ssl=1" data-large-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/ELPAIS-la-banca-no-quiere-mas-viviendas.png?fit=928%2C404&amp;ssl=1" class="size-full wp-image-13259" src="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/ELPAIS-la-banca-no-quiere-mas-viviendas.png?resize=928%2C404&#038;ssl=1" alt="" width="928" height="404" srcset="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/ELPAIS-la-banca-no-quiere-mas-viviendas.png?w=928&amp;ssl=1 928w, https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/ELPAIS-la-banca-no-quiere-mas-viviendas.png?resize=500%2C218&amp;ssl=1 500w, https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/ELPAIS-la-banca-no-quiere-mas-viviendas.png?resize=768%2C334&amp;ssl=1 768w" sizes="(max-width: 928px) 100vw, 928px" data-recalc-dims="1" /><figcaption id="caption-attachment-13259" class="wp-caption-text"><strong><span style="color: #ff0000;">¡los bancos no quieren pisos! EL FALSO IMAGINARIO COLECTIVO cultivado por la PRENSA y la PAH</span></strong></figcaption></figure>
<h2>La segunda fiesta inmobiliaria de la banca española y sus socios internacionales.</h2>
<p><span style="text-decoration: underline;">Esas viviendas subastadas</span> un primer momento iban a parar a las inmobiliarias de la Banca ya conocidas como ServiHabitat o creadas ad-hoc como Solvia, Altamira, etc lo que les ahorraba el pago del Impuesto de Transmisiones Patrimoniales cosa que no pasa al común de los mortales. De estas, entre 50 a 80.000 hogares perdieron la propiedad de su vivienda pero no <em>la posesión</em> con la ley 1/2013 del Partido Popular de protección de los deudores hipotecarios. Muchas otras viviendas aún hoy tienen procesos judiciales abiertos resistiendo en los juzgados pues a partir del 2013 la Justicia española empieza a ser apercibida por la europea en el tema de cláusulas abusivas en los contratos financieros entre las que contamos las que se encuentran en la Sareb como las de Catalunya Caixa cuya división inmobiliaria fue comprada desde Luxemburgo por el fondo de riesgo neoyorquino Blackstone.</p>
<p>Finalmente otros hogares lucharon intentando seguir las directrices popularizadas por las PAH de la dación en pago. O sea, la entrega de la vivienda a cambio de la deuda y un alquiler social que enmascaraba los tejemanejes financieros de la banca. Algunos de estos hogares se fueron a vivir de alquiler o a ocupar. Otros se quedaron con el famoso alquiler social pero desde el 2018 miles de estos se han visto en la calle porqué no se han renovado los contratos de arrendamiento.</p>
<p>A partir del 2015 una parte importante de <em><strong>la digestión del parque inmobiliario distressed (moroso)</strong></em> que había caído en manos de la Banca ya se había realizado. Los activos se habían valorado, los hogares tenían perfiles de solvencia, los procesos judiciales estaban encarrilados. Pero aún así, <strong>el peso de los activos inmobiliarios dudosos en los balances bancarios</strong> y la gestión de los mismos en los juzgados, el día a día de pelea con las familias a punto de ser desahuciadas, etc obligaron a una nueva estrategia.</p>
<p>La estrategia o justificación a la opinión pública vendrá de un lado de <em>los nuevos requerimientos de capital del Banco Central Europeo</em> que hará que los bancos inicien la venta masiva de todas sus estructuras inmobiliarias de gestión y plataformas y sus activos: Anida, Aliseda, Solvia, ServiHabitat, etc para aliviar el peso del ladrillo en sus balances. Y por otro lado, <em>la aparición en nuestro país de los fondos de inversión extranjeros que son los únicos con liquidez para comprar el ladrillo a la banca</em>. O sea, si durante décadas el negocio inmobiliario ha sido el principal negocio bancario hasta el punto de arrastrar a España a la crisis más grave de la historia reciente, de golpe, vemos como desde la más alta institución financiera europea, el BCE y el EuroSistema (sistema de bancos centrales incluido el BdE) dan patente de corso a la banca para deshacerse de sus negocios inmobiliarios una vez asegurada la sumisión del Congreso por el artículo 135 a los acreedores internacionales que supone que el Estado español se come todo el riesgo inmobiliario. En 10 años la deuda pública española se triplica por lo que los intereses pagados a la banca privada se disparan en las partidas del presupuesto cuyo principal se convierte en una deuda perpetua de las próximas generaciones.</p>
<p>En ese momento, diciembre del 2015, la estructura de la Sareb ya ha cambiado con la entrada de los tres grandes (Santander, La Caixa y Sabadell) como principales accionistas. <strong>El Consejo de Administración del Banco malo es coto privado de la banca que hace y deshace a su antojo</strong>, con puertas giratorias, preparando una segunda fiesta inmobiliaria sobre la que fue la peor crisis económica de nuestro país.</p>
<p><strong>La Sareb vive en el nepotismo financiero.</strong></p>
<p>Las puertas giratorias permiten que la presidenta de la Sareb, Belén Romana, fiche como consejera independiente del Banco Santander, que es sustituida por Jaime Echegoyen (Bankinter- Barclays). La Sareb se convierte en socia indirecta de fondos especulativos internacionales. Un ejemplo es La Caixa que vende el 80% de Servihabitat al fondo de inversión en carteras <em>distressed</em> Lone Star al tiempo que gestiona carteras de la Sareb. La primer venta de la Sareb, <em>la cartera Bull</em>, tiene preconcedidas hipotecas en condiciones especiales del Santander. Blackstone a través de Anticipa gestiona el conjunto de cartera inmobiliaria de la que fue Catalunya Caixa aunque hemos explicado que las ejecuciones hipotecarias las realiza aún esta caja desaparecida o el BBVA porqué el fondo de titulización creado FTA2015, con todas las hipotecas, que compró Blackstone desde Luxemburgo tiene problemas de legitimidad procesal. <a href="https://prouespeculacio.org/2020/02/13/expulsar-a-los-especuladores-y-pedirles-una-negociacion-colectiva-las-contradicciones-del-discurso-del-movimiento-por-la-vivienda-digna/" target="_blank" rel="noopener noreferrer">Cerberus, socio también del BBVA, a su vez mantiene a través de Haya Real State (Divarian) la gestión también de una importante cartera de la Sareb</a>&#8230;. y así un largo etcétera.</p>
<p><img data-attachment-id="13258" data-permalink="https://500x20.prouespeculacio.org/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/2-congreso-servicing-inmobiliario/#main" data-orig-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?fit=1400%2C700&amp;ssl=1" data-orig-size="1400,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2-congreso-servicing-inmobiliario" data-image-description="" data-medium-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?fit=500%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?fit=1024%2C512&amp;ssl=1" class="aligncenter size-large wp-image-13258" src="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?resize=1024%2C512&#038;ssl=1" alt="" width="1024" height="512" srcset="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?resize=1024%2C512&amp;ssl=1 1024w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?resize=500%2C250&amp;ssl=1 500w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?resize=768%2C384&amp;ssl=1 768w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/03/2-congreso-servicing-inmobiliario.jpeg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></p>
<h2>El papel de los <em>servicers inmobiliarios</em> en la digestión de la expropiación inmobiliaria de España.</h2>
<p>Han llegado los servicers para quedarse. Los servicers como explica la primera imagen del artículo <em>gestionan</em>, no son propietarios, las carteras inmobiliarias para la venta o el alquiler. No tienen sedes físicas como tenían los bancos. <strong>Son como <em>call-centers</em> delante de los deudores que sufren la persecución telefónica y judicial de unos supuestos propietarios que tampoco lo son y sin oficinas físicas donde recurrir los abusos</strong>. Hay hogares que han vivido una persecución continuada durante meses. Se especializan en todos los aspectos jurídicos, burocráticos, reformas, etc&#8230;. dando servicios a la Sareb o las nuevos propietarios de las carteras, tanto en la <em>venta de carteras</em>, gestionando <em>daciones o quitas</em>, persiguiendo <em>deudas</em> o gestionando el <em>alquiler social</em>, todo como un servicio externalizado que se presenta a los deudores o inquilinos como si fueran propietarios.</p>
<p>La figura de la Socimi creada en tiempos de Zapatero y refundada por Rajoy, también viene como <em>anillo al dedo fiscal</em> a los fondos de inversión para maximizar el negocio de la nueva burbuja del alquiler. Se benefician de no pagar ningún impuesto excepto los accionistas cuando reciben los dividendos anuales. Pero aún así, <strong>la estructura de los servicers y las Socimis al funcionar como una especie de UTE</strong> &#8211; Unión Temporal de Empresas &#8211; <strong>les permite reducir la exposición fiscal de los accionistas con los dividendos</strong> con la expatriación de estos mediante contratos de prestación de servicios desde los paraísos fiscales, con lo cual ni tan solo el reparto de beneficios puede ser fiscalizado por la Hacienda Pública. Y hay que considerar que el Impuesto de Sociedades SÍ que tiene en cuenta la doble imposición cosa que no ocurre con los ciudadanos que pagan dos y tres veces por el mismo hecho impositivo.</p>
<p>Cada semana las ventas de plataformas y carteras inmobiliarias, acciones, inversiones, etc cambian los actores de un mercado muy dinámico. <strong>Estos nuevos actores han tomado el relevo de la banca como <em>los nuevos malos</em></strong> cuando ni tan siquiera son propietarios. Estamos ante otro <span style="text-decoration: underline;"><em>nuevo fotograma de la película</em></span>. Hasta el punto, que las PAH, los sindicatos de inquilinos, la pléyade de organizaciones sociales, los sindicatos como CC.OO y UGT, los candidatos políticos como Ada Colau ya no hablan de expropiación financiera, de terrorismo bancario, de deudas hipotecarias, han pasado también página. Los inversores especulativos están agazapados en 3 y 4 capas de mayordomos y criados interpuestas que enmascaran la realidad. <strong>¡Es la red!</strong></p>
<p>Nadie habla ya de la estafa hipotecaria a pesar que sólo en 2017 <a title="1/3 NPL-REO: si su préstamo hipotecario lo han vendido a un fondo buitre debe leer esta noticia pero si es un activista también" href="https://prouespeculacio.org/2019/01/29/npl-si-su-prestamo-hipotecario-lo-han-vendido-a-un-fondo-buitre-debe-leer-esta-noticia-pero-si-es-un-activista-tambien/" target="_blank" rel="noopener noreferrer">la banca española &#8211; los 4 grandes- se ha vendido a sus socios extranjeros activos REO y NPL por valor de más de 200.000 millones de euros</a>. Detrás aún miles de familias de nuestro país sufren persecución de los acreedores pero <strong>la banca ha desaparecido como actor principal substituida en este nuevo escenario: Sareb, servicers y socimis son el nuevo azote de los hogares humildes</strong>. Viejos y nuevos defensores de los pobres contra <em>los nuevos especuladores</em> se han dejado en el tintero la esencia misma del negocio financiero y inmobiliario de la gran estafa que viven las clases populares como violencia estructural permanente y incomprensible pues sus cimientos han sido tapados con nuevos relatos y nuevos actores a uno y otro lado de la barricada. Las estrategias de combate social se adaptan en el silencio cómplice del complejo de la expropiación financiera capitalista y las nuevas tácticas son <a title="Expulsar a los especuladores y pedirles una negociación colectiva: las contradicciones del discurso del movimiento por la vivienda digna" href="https://prouespeculacio.org/2020/02/13/expulsar-a-los-especuladores-y-pedirles-una-negociacion-colectiva-las-contradicciones-del-discurso-del-movimiento-por-la-vivienda-digna/" target="_blank" rel="noopener noreferrer">la expulsión de los especuladores de nuestros barrios para a continuación pedirles una negociación colectiva legitimadora</a>. Ya no se habla de violencia estructural contra las clases populares. El relato es la emergencia&#8230;. nos acostumbramos a la emergencia climática, sanitaria, habitacional, como algo sobrevenido y accidental sin más causas aparentes que la vulnerabilidad social de los ciudadanos pobres como si fuera una epidemia.</p>
<p><strong>salva TORRES</strong>, 8 de marzo de 2020</p>
<p><span style="color: #ff0000;"><strong><em>un regalo este 8 de marzo a todas las mujeres con sus hijos, solas, que sufren la violencia estructural del capitalismo en sus hogares endeudados.</em></strong></span></p>
<hr />
<p>Bibliografia:</p>
<ul>
<li>stonewegliving.com, ¿<a href="https://www.stonewegliving.com/los-servicers-inmobiliarios/" target="_blank" rel="noopener noreferrer">qué son los “servicers” inmobiliarios</a>?</li>
<li>wikipedia, <a href="https://es.wikipedia.org/wiki/Deuda_subordinada" target="_blank" rel="noopener noreferrer">deuda subordinada</a>.</li>
<li>Universidad de Zaragoza, <a href="https://zaguan.unizar.es/record/17068/files/TAZ-TFG-2014-2257.pdf" target="_blank" rel="noopener noreferrer">trabajo fin de grado : Reestructuración y rescate del Sistema Bancario español</a>.</li>
<li>wikipedia, <a href="https://es.wikipedia.org/wiki/Sareb#Consejo_de_administraci%C3%B3n" target="_blank" rel="noopener noreferrer">la SAREB</a>.</li>
<li>expansión.com, <a href="https://www.expansion.com/empresas/banca/2018/06/28/5b351376468aeb9a1d8b4631.html" target="_blank" rel="noopener noreferrer">CaixaBank vende a Lone Star el 80% de su negocio del ladrillo</a>.</li>
<li>expansión.com , <a href="https://www.expansion.com/empresas/banca/2020/01/10/5e178bff468aeb87468b4575.html" target="_blank" rel="noopener noreferrer">Sareb implanta el modelo de éxito en los alquileres de pisos</a>.</li>
<li>c.m.s, <a href="https://cmseventos.com/2019/espana/servicing-inmobiliario/" target="_blank" rel="noopener noreferrer">1º congreso nacional de servicing 2019</a>, Madrid,</li>
<li>la informacion, <a href="https://www.lainformacion.com/empresas/banca/bbva-bankia-y-abanca-a-la-gresca-con-la-sareb-por-tener-que-pagarle-60-millones/6342129/" target="_blank" rel="noopener noreferrer">BBVA, Bankia y Abanca, a la gresca con la Sareb por tener que pagarle 60 millones</a>.</li>
<li>el independiente, <a href="https://www.elindependiente.com/economia/2018/10/31/los-bancos-ganan-la-batalla-sareb-no-tendran-pagar-los-bonos/" target="_blank" rel="noopener noreferrer">Los bancos españoles ganan una batalla legal millonaria a Sareb</a>.</li>
<li>elpais.com, <a href="https://elpais.com/economia/2012/12/20/actualidad/1356033033_532482.html" target="_blank" rel="noopener noreferrer">Las preferentes y subordinadas de las cajas rescatadas pierden 12.000 millones</a>.</li>
<li>El salto diario, Manuel Gabarre: “<a href="https://www.elsaltodiario.com/vivienda/entrevista-gabarre" target="_blank" rel="noopener noreferrer">Dentro de poco la Sareb quebrará y España pagará millones de euros por el préstamo que le dio la UE</a>”</li>
<li>cinco días, <a href="https://cincodias.elpais.com/cincodias/2016/05/06/mercados/1462533537_651579.html" target="_blank" rel="noopener noreferrer">Los accionistas de Sareb apoyan la conversión de 2.170 millones de deuda subordinada en capital</a>.</li>
</ul>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=1280&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div>		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="cat-links"><span class="screen-reader-text">Categorías </span><a href="https://500x20.prouespeculacio.org/noticies/habitatge/" rel="category tag">habitatge</a>, <a href="https://500x20.prouespeculacio.org/noticies/hipotecas/" rel="category tag">hipotecas</a>, <a href="https://500x20.prouespeculacio.org/noticies/politica-partidos/banca/banco-central-europeo/" rel="category tag">Banco Central Europeo</a>, <a href="https://500x20.prouespeculacio.org/noticies/habitatge/estafa-inmobiliaria/anticipa-blackstone/" rel="category tag">anticipa- blackstone</a>, <a href="https://500x20.prouespeculacio.org/noticies/alquiler/burbuja-alquiler/" rel="category tag">burbuja alquiler</a>, <a href="https://500x20.prouespeculacio.org/noticies/hipotecas/embargos-bancarios/" rel="category tag">embargos bancarios</a>, <a href="https://500x20.prouespeculacio.org/noticies/politica-partidos/banca/banco-central-europeo/expansion-cuantitativa-qe/" rel="category tag">expansión cuantitativa -QE</a>, <a href="https://500x20.prouespeculacio.org/noticies/habitatge/estafa-inmobiliaria/sareb/" rel="category tag">sareb</a>, <a href="https://500x20.prouespeculacio.org/noticies/habitatge/estafa-inmobiliaria/servicers-inmobiliarios/" rel="category tag">servicers inmobiliarios</a>, <a href="https://500x20.prouespeculacio.org/noticies/alquiler/burbuja-alquiler/socimi/" rel="category tag">socimi</a>, <a href="https://500x20.prouespeculacio.org/noticies/drets-socials-justicia/violencia/violencia-inmobiliaria/" rel="category tag">violencia inmobiliaria</a></span> <span class="comments-link"><a href="https://500x20.prouespeculacio.org/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/#respond">Deja un comentario</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Navegación de entradas</span>

			<div class="nav-previous"><span class="prev" title="Anterior"><a href="https://500x20.prouespeculacio.org/2020/03/denuncia-de-la-contradiccion-normativa-en-materia-de-vivienda-en-catalunya-para-que-se-adapte-la-ley-que-graba-impuestos-a-las-viviendas-vacias-al-decreto-ley-17-2019-de-23-de-diciembre/" rel="prev">Denuncia de la contradicción normativa en materia de vivienda en Catalunya para que se adapte la ley que graba impuestos a las viviendas vacias al Decreto Ley 17/2019 de 23 de diciembre</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						<div id="comments">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Escriba aquí su comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=27797427&#038;postid=13173&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Escriba+aqu%C3%AD+su+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c644097221d3f1d9f7c03e41f92202ef193fee7d#parent=https%3A%2F%2F500x20.prouespeculacio.org%2F2020%2F03%2Flos-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->
					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="blog_subscription-2" class="widget inner-padding widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Suscríbete al blog por correo electrónico</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p>
</div><p>Únete a otros 203 suscriptores</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Dirección de correo electrónico"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://500x20.prouespeculacio.org/2020/03/los-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</aside><aside id="custom_html-9" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">¡Hazte activista y socio/a!</h2><div class="textwidget custom-html-widget">Hazte socio/a enviando un correo electrónico a <span style="color: #ff0000;"><strong>500x20 arroba prouespeculacio.org</strong></span> o rellenando este <a href="https://500x20.prouespeculacio.org/hazte-sociosocia-fes-te-socisocia-de-asc-500x20/">formulario</a>.
Monta tu <strong><span style="color: #ff0000;">asamblea de 500x20</span></strong> en tu barrio te damos apoyo jurídico, informativo, solidaridad y una potente presencia en Internet de tu asamblea 500x20 de tu barrio.</div></aside>	</div>
		<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="custom_html-10" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">prouespeculació: la OPINIÓN + actual de VIVIENDA</h2><div class="textwidget custom-html-widget"><div class="textwidget"><div style="text-align: center;"><a href="https://prouespeculacio.org/la-biblioteca-de-prouespeculacio"><img alt="ESTADÍSTICAS, DATOS Y VIVIENDA" src="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2011/08/datos-vivienda-500x20.png?resize=196%2C90&#038;ssl=1" height="90" width="196" data-recalc-dims="1" /></a><br />
</div>
<table style="text-align: left; width: 90%; margin-left: auto; margin-right: auto;" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td style="vertical-align: top; background-color: rgb(186, 228, 243);">
<div style="text-align: center;"><span style="font-weight: bold;">Nuestro
blog + amigo</span><br />
</div>
con las OPINIONES + actuales. DATOS y anàlisis en profundidad sobre la VIVIENDA . En el blog <a href="https://prouespeculacio.org/">PROUESPECULACIÓ.org</a> síguele
el pulso más actual a la política de vivienda. . .<br />
¡¡¡no dejes de visitarlo!!! </td>
</tr>
</tbody>
</table></div></div></aside>	</div>
		<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="custom_html-11" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Llicència de contingut de 500×20.prouespeculació.org.</h2><div class="textwidget custom-html-widget"><p><b>500x20.prouespeculacio.org</b> está sujeta a una licencia de Reconocimiento - NoComercial-Compartir Igual 3.0. No adaptada de Creative Commons. O sigui, pot reproducir lliurament si cita la font i menciona l'autor.</p>
<p align="center"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.ca">
<img src="https://i1.wp.com/i.creativecommons.org/l/by-nc-sa/3.0/88x31.png?resize=180%2C72" alt="Llicència de Creative Commons" style="border-width:0" height="72" width="180" data-recalc-dims="1" />
</a>
</p></div></aside><aside id="custom_html-12" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Avís Legal.</h2><div class="textwidget custom-html-widget">Complint el nou Reglamento General de Protección de Datos (RGPD)y de la Llei Orgànica 15/1999 de protecció de dades de caràcter personal (LOPD), informem que les dades personals que ens facilitin (comentaris o al associar-se) només són accessibles per la nostra Asc.500x20 i s'usen per informar de les seves preguntes i comentaris i comunicacions als nostres sòcies i socis garantint la confidencialitat i seguretat. No es farà cap ús extern ni es facilitaran a tercers sense el seu consentiment explícit.
Pot exercir els drets d'accés, rectificació, cancel · lació i oposició  a <a href="https://500x20.prouespeculacio.org/la-nostra-politica-de-privacitat-politica-de-privacidad/">la nostra página de pol&iacute;tica de privacitat</a>. </div></aside>	</div>
						</div>
				</div>
			</div>
				<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					· <a target="_self" href="http://500x20.prouespeculacio.org">http://500x20.prouespeculacio.org</a> 
i <a href="http://prouespeculacio.org" target="_self">http://prouespeculacio.org</a>
són pàgines de l'Associació 500x20 · <span style="font-weight: bold">Copyleft</span>
· 2020 ·				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<a title="Volver arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Volver arriba</span>
				
			</a>		<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="generate-slideout-menu" class="main-navigation slideout-navigation" style="display: none;">
			<div class="inside-navigation grid-container grid-parent">
				<div class="main-nav"><ul id="menu-menu-de-500x20-1" class=" slideout-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6987"><a href="https://500x20.prouespeculacio.org/">Associació 500&#215;20<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5787"><a title="dónde, cómo y cuando!" href="https://500x20.prouespeculacio.org/contactar/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6992"><a title="quienes somos?" href="https://500x20.prouespeculacio.org/500x20/">Quí som?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a title="Hazte socio/socia – fes-te soci/sòcia de Asc.500×20" href="https://500x20.prouespeculacio.org/hazte-sociosocia-fes-te-socisocia-de-asc-500x20/">socio/socia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417"><a title="qué defendemos?" href="https://500x20.prouespeculacio.org/%c2%bfpara-que-luchamos-en-500x20-convertir-la-vivienda-en-un-derecho-universal/">Què defensa 500&#215;20?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4676"><a href="https://500x20.prouespeculacio.org/event-calender/">Agenda 500&#215;20</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8726"><a title="Protección de datos" href="https://500x20.prouespeculacio.org/la-nostra-politica-de-privacitat-politica-de-privacidad/">Protecció de dades</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12024"><a title="Nuestras consignas en los desahucios y las manis…" href="https://500x20.prouespeculacio.org/nuestras-consignas-en-los-desahucios-y-las-manis/">Nuestras consignas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5796"><a title="Encuestas" href="https://500x20.prouespeculacio.org/enquestes/">Enquestes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6995"><a href="#">habitatge: recursos<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6320"><a title="Empadronamiento" href="https://500x20.prouespeculacio.org/empadronament-empadronamiento/">Empadronament</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6839"><a href="https://500x20.prouespeculacio.org/tengo-derecho-a-asistencia-juridica-gratuita/">Justicia Gratuita</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6514"><a href="https://500x20.prouespeculacio.org/pobresa-energetica-subministraments/">Pobresa energètica</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3873"><a title="Ayudas Vivienda" href="https://500x20.prouespeculacio.org/tot-sobre-ajuts-personals-a-lhabitatge/">Ajuts Habitatge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8520"><a title="Habitatge: Superfície necessària per una unitat familiar o de convivència." href="https://500x20.prouespeculacio.org/habitatge-superficie-necessaria-per-una-unitat-familiar-o-de-convivencia/">Superfície necessària per una unitat familiar.</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13065"><a title="Les entitats pel Dret a l&#8217;Habitatge de Barcelona i Rodalies" href="https://500x20.prouespeculacio.org/les-entitats-pel-dret-a-lhabitatge-de-barcelona-i-rodalies/">Entitats Dret Habitatge BCN+Rodalies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6998"><a title="todo es política" href="#">habitatge és un dret<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5861"><a title="Para qué luchamos en nuestra Asociación?" href="https://500x20.prouespeculacio.org/%c2%bfpara-que-luchamos-en-500x20-convertir-la-vivienda-en-un-derecho-universal/">per a què lluitem a 500&#215;20?<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12637"><a title="10 propostes per fer realitat el dret a l&#8217;habitatge" href="https://500x20.prouespeculacio.org/2019/08/un-10-a-lhabitatge-digne/">10 mesures per fer realitat el dret a l&#8217;habitatge</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5863"><a href="https://500x20.prouespeculacio.org/la-teva-opinio-compte-per-guanyar-el-dret-a-lhabitatge/">la teva opinió compte x pel dret a l&#8217;habitatge.</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040"><a title="Cómo le afectan o ayudan y nuestra opinión" href="https://500x20.prouespeculacio.org/noticies/habitatge/lleis-habitatge/">Lleis Habitatge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a title="derecho a la vivienda en Barcelona" href="https://500x20.prouespeculacio.org/guanyar-el-dret-a-lhabitatge-a-barcelona-opina-i-proposa/">dret a l&#8217;Habitatge a Barcelona</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5818"><a title="Todas nuestras noticias sobre alquiler" href="https://500x20.prouespeculacio.org/noticies/alquiler/">alquiler<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9417"><a title="Espacio de derechos y empoderamiento" href="https://500x20.prouespeculacio.org/portal-del-inquilino-espacio-de-derechos-y-empoderamiento/">Portal del inquilino</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12638"><a title=" i assegurar el dret a l’habitatge dels llogaters" href="https://500x20.prouespeculacio.org/2019/03/les-nostres-mesures-per-punxar-la-bombolla-del-lloguer-i-assegurar-el-dret-a-lhabitatge-dels-llogaters/">10 mesures per punxar la bombolla del lloguer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6409"><a title="tot sobre habitatge públic i social" href="http://500x20.prouespeculacio.org/lhabitatge-public-i-assequible/">habitatge públic i social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8193"><a title="sindicato inquilinos" href="https://500x20.prouespeculacio.org/noticies/alquiler/sindicato-inquilinos/">sindicat de llogaters de BCN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11728"><a href="https://500x20.prouespeculacio.org/noticies/hipotecas/">hipotecas<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6025"><a title="todo sobre titulizaciones" href="https://500x20.prouespeculacio.org/titulizaciones/">titulizaciones hipotecarias<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://500x20.prouespeculacio.org/pasos-para-pedir-al-juzgado-la-anulacion-de-la-ejecucion-hipotecaria-por-titulizacion-del-credito/">anulación ejecución x titulización hipoteca</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5821"><a href="https://500x20.prouespeculacio.org/localiza-las-clausulas-abusivas-de-tu-hipoteca/">localiza las cláusulas abusivas de tu hipoteca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5808"><a href="https://500x20.prouespeculacio.org/como-enfrentar-una-negativa-de-la-entidad-financiera-a-sellar-documentos-que-se-entregan/">cómo presentar documentos al banco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9407"><a title="Documentación jurídica y Guias orientativas Hipoteca" href="http://500x20.prouespeculacio.org/documentacio-juridica-i-guies-orientatives-per-a-hipotecats/">guias y documentos hipoteca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5819"><a href="https://500x20.prouespeculacio.org/adjudicacion-embargo-y-lanzamiento-de-la-vivienda-en-ejecucion-hipotecaria/">embargo y desahucio x hipoteca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5820"><a href="https://500x20.prouespeculacio.org/quita-o-condonacion-total-o-parcial-de-deuda-hipotecaria/">condonación, total o parcial, hipoteca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10054"><a title="La mejor información y opinión" href="#">blogs i opinió<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5825"><a title="Otra web de Asc.500&#215;20" href="http://prouespeculacio.org/">prouespeculació<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8007"><a href="https://500x20.prouespeculacio.org/noticies/drets-socials-justicia/derecho-vivienda/bcn-no-esta-en-venda/">BCN no està en Venda</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1803"><a href="https://500x20.prouespeculacio.org/la-biblioteca-de-prouespeculacio/">Biblioteca Prouespeculació</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10055"><a title="Federación Vivienda En Lucha" href="http://prouespeculacio.org/federacion-vivienda-en-lucha/">Federación Vivienda En Lucha</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7540"><a title="somos entidad promotora" href="http://procesoalabanca.es">Proceso a la Banca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12664"><a title="Los huertos urbanos son nuestra pasión" href="https://500x20.prouespeculacio.org/ruralizar-barcelona-los-huertos-urbanos-son-nuestra-pasion/">RURALIZAR BARCELONA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10058"><a title="videos i podcast" href="#">mèdia<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10097"><a title="500&#215;20: video i podcast" href="https://500x20.prouespeculacio.org/500x20-media/">500&#215;20: video i podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9875"><a title="garantint el Dret a l&#8217;Habitatge" href="https://500x20.prouespeculacio.org/si-que-es-pot-el-programa-de-pah-girona-salt/">Si que es pot! el programa de PAh-Girona-Salt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7887"><a title="intranet de Asc.500&#215;20" href="#">intranet<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7909"><a href="http://500x20.prouespeculacio.org/wp-admin/">usuario wp</a></li>
</ul>
</li>
</ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->

		<div class="slideout-overlay">
			<button class="slideout-exit">
				<span class="screen-reader-text">Close</span>
			</button>
		</div>
		<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://500x20.prouespeculacio.org/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 	<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var offSide = {"side":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/500x20.prouespeculacio.org\/wp-admin\/admin-ajax.php","nonce":"3a54beed49","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/500x20.prouespeculacio.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/500x20.prouespeculacio.org\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"8213":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"8209":{"page_id":"13137","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"on","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"2","after_sent_script":"document.addEventListener( 'wpcf7mailsent', function( event ) {\r\n    location = 'https:\/\/500x20.prouespeculacio.org\/gracies-per-contactar-amb-la-nostra-associacio-gracias-por-contactar-con-nuestra-asociacion\/?your-nam';\r\n}, false );","thankyou_page_url":"https:\/\/500x20.prouespeculacio.org\/gracies-per-contactar-amb-la-nostra-associacio-gracias-por-contactar-con-nuestra-asociacion\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var generatepressNavSearch = {"open":"Abrir la barra de b\u00fasqueda","close":"Cerrar la barra de b\u00fasqueda"};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/500x20.prouespeculacio.org\/wp-admin\/admin-ajax.php","nonce":"72bd7ae500","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/500x20.prouespeculacio.org\/wp-login.php?redirect_to=https%3A%2F%2F500x20.prouespeculacio.org%2F2020%2F03%2Flos-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/WPExpressPopup/js/script.js?ver=5.2.5'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=27797427&postid=13173&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Escriba+aqu%C3%AD+su+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c644097221d3f1d9f7c03e41f92202ef193fee7d#parent=https%3A%2F%2F500x20.prouespeculacio.org%2F2020%2F03%2Flos-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=27797427&postid=13173&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Escriba+aqu%C3%AD+su+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c644097221d3f1d9f7c03e41f92202ef193fee7d#parent=https%3A%2F%2F500x20.prouespeculacio.org%2F2020%2F03%2Flos-servicers-las-socimis-y-la-sareb-en-la-cadena-de-la-expropiacion-inmobiliaria-y-financiera%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'27797427',post:'13173',tz:'1',srv:'500x20.prouespeculacio.org'} ]);
	_stq.push([ 'clickTrackerInit', '27797427', '13173' ]);
</script>

</body>
</html>
