<!DOCTYPE html>
<html lang="ca">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Enésimo revolcón a España de la Justicia europea a cuenta del abuso de los bancos sobre los deudores &#8211; Associació 500&#215;20</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Associació 500x20 &raquo; canal d&#039;informació" href="https://500x20.prouespeculacio.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Associació 500x20 &raquo; Canal dels comentaris" href="https://500x20.prouespeculacio.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Associació 500x20 &raquo; Enésimo revolcón a España de la Justicia europea a cuenta del abuso de los bancos sobre los deudores Canal dels comentaris" href="https://500x20.prouespeculacio.org/2020/09/enesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/500x20.prouespeculacio.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='animate.css-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/WPExpressPopup/css/animate.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpep_style.css-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/WPExpressPopup/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='flagallery-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://500x20.prouespeculacio.org/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-show-posts-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/style.min.css?ver=2.4.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/css/mobile.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-offside-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-menu-logo-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/gp-premium/menu-plus/functions/css/menu-logo.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/500x20.prouespeculacio.org\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/500x20.prouespeculacio.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='https://500x20.prouespeculacio.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://500x20.prouespeculacio.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://500x20.prouespeculacio.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='{Associació 500×20} REINICIAMOS ASAMBLEAS PRESENCIALES esta semana' href='https://500x20.prouespeculacio.org/2020/09/associacio-500x20-reiniciamos-asambleas-presenciales-esta-semana/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://500x20.prouespeculacio.org/2020/09/enesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores/" />
<link rel='shortlink' href='https://wp.me/p1SDnB-3BF' />
<link rel="alternate" type="application/json+oembed" href="https://500x20.prouespeculacio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2F500x20.prouespeculacio.org%2F2020%2F09%2Fenesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://500x20.prouespeculacio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2F500x20.prouespeculacio.org%2F2020%2F09%2Fenesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3d6fa1;
          }
        </style>
		<link rel="stylesheet" href="https://500x20.prouespeculacio.org/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css" id="simple-css-output">.page-header-image-single { display: none;}</style>
<!-- <meta name='Grand Flagallery' content='5.8.1' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://500x20.prouespeculacio.org/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Enésimo revolcón a España de la Justicia europea a cuenta del abuso de los bancos sobre los deudores" />
<meta property="og:url" content="https://500x20.prouespeculacio.org/2020/09/enesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores/" />
<meta property="og:description" content="El pasado 16 de julio el Tribunal de Justicia de la Unión Europea -TJUE- dio el enésimo revolcón a muchos de los jueces y magistrados españoles por sus sistemáticas maniobras por retorcer la ley de…" />
<meta property="article:published_time" content="2020-09-06T18:43:28+00:00" />
<meta property="article:modified_time" content="2020-09-07T05:07:22+00:00" />
<meta property="og:site_name" content="Associació 500x20" />
<meta property="og:image" content="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="ca_ES" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2016/08/cropped-favicon_512x512-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2016/08/cropped-favicon_512x512-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2016/08/cropped-favicon_512x512-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2016/08/cropped-favicon_512x512-1.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-13867 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center slideout-enabled slideout-both sticky-menu-slide sticky-enabled sticky-menu-logo menu-logo-enabled both-sticky-menu left-sidebar nav-above-header contained-header separate-containers active-footer-widgets-3 nav-search-enabled nav-aligned-left header-aligned-center dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Vés al contingut">Vés al contingut</a>		<nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="site-logo sticky-logo navigation-logo">
				<a href="https://500x20.prouespeculacio.org/" title="Associació 500&#215;20" rel="home">
					<img class="header-image" src="http://500x20.prouespeculacio.org/wp-content/uploads/2016/08/cropped-favicon_512x512.png" alt="Associació 500&#215;20" />
				</a>
			</div><form method="get" class="search-form navigation-search" action="https://500x20.prouespeculacio.org/">
				<input type="search" class="search-field" value="" name="s" title="Cerca" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item">
				<a aria-label="Open Search Bar" href="#">
									</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menú</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-de-500x20" class=" menu sf-menu"><li id="menu-item-6987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6987"><a href="https://500x20.prouespeculacio.org/">Associació 500&#215;20<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-5787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5787"><a title="dónde, cómo y cuando!" href="https://500x20.prouespeculacio.org/contactar/">Contacto</a></li>
	<li id="menu-item-6992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6992"><a title="quienes somos?" href="https://500x20.prouespeculacio.org/500x20/">Quí som?</a></li>
	<li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a title="Hazte socio/socia – fes-te soci/sòcia de Asc.500×20" href="https://500x20.prouespeculacio.org/hazte-sociosocia-fes-te-socisocia-de-asc-500x20/">socio/socia</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417"><a title="qué defendemos?" href="https://500x20.prouespeculacio.org/%c2%bfpara-que-luchamos-en-500x20-convertir-la-vivienda-en-un-derecho-universal/">Què defensa 500&#215;20?</a></li>
	<li id="menu-item-4676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4676"><a href="https://500x20.prouespeculacio.org/event-calender/">Agenda 500&#215;20</a></li>
	<li id="menu-item-8726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8726"><a title="Protección de datos" href="https://500x20.prouespeculacio.org/la-nostra-politica-de-privacitat-politica-de-privacidad/">Protecció de dades</a></li>
	<li id="menu-item-12024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12024"><a title="Nuestras consignas en los desahucios y las manis…" href="https://500x20.prouespeculacio.org/nuestras-consignas-en-los-desahucios-y-las-manis/">Nuestras consignas</a></li>
	<li id="menu-item-5796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5796"><a title="Encuestas" href="https://500x20.prouespeculacio.org/enquestes/">Enquestes</a></li>
</ul>
</li>
<li id="menu-item-6995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6995"><a href="#">habitatge: recursos<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-6320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6320"><a title="Empadronamiento" href="https://500x20.prouespeculacio.org/empadronament-empadronamiento/">Empadronament</a></li>
	<li id="menu-item-6839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6839"><a href="https://500x20.prouespeculacio.org/tengo-derecho-a-asistencia-juridica-gratuita/">Justicia Gratuita</a></li>
	<li id="menu-item-6514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6514"><a href="https://500x20.prouespeculacio.org/pobresa-energetica-subministraments/">Pobresa energètica</a></li>
	<li id="menu-item-3873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3873"><a title="Ayudas Vivienda" href="https://500x20.prouespeculacio.org/tot-sobre-ajuts-personals-a-lhabitatge/">Ajuts Habitatge</a></li>
	<li id="menu-item-8520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8520"><a title="Habitatge: Superfície necessària per una unitat familiar o de convivència." href="https://500x20.prouespeculacio.org/habitatge-superficie-necessaria-per-una-unitat-familiar-o-de-convivencia/">Superfície necessària per una unitat familiar.</a></li>
	<li id="menu-item-13065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13065"><a title="Les entitats pel Dret a l&#8217;Habitatge de Barcelona i Rodalies" href="https://500x20.prouespeculacio.org/les-entitats-pel-dret-a-lhabitatge-de-barcelona-i-rodalies/">Entitats Dret Habitatge BCN+Rodalies</a></li>
</ul>
</li>
<li id="menu-item-6998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6998"><a title="todo es política" href="#">habitatge és un dret<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-5861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5861"><a title="Para qué luchamos en nuestra Asociación?" href="https://500x20.prouespeculacio.org/%c2%bfpara-que-luchamos-en-500x20-convertir-la-vivienda-en-un-derecho-universal/">per a què lluitem a 500&#215;20?<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-12637" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12637"><a title="10 propostes per fer realitat el dret a l&#8217;habitatge" href="https://500x20.prouespeculacio.org/2019/08/un-10-a-lhabitatge-digne/">10 mesures per fer realitat el dret a l&#8217;habitatge</a></li>
		<li id="menu-item-5863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5863"><a href="https://500x20.prouespeculacio.org/la-teva-opinio-compte-per-guanyar-el-dret-a-lhabitatge/">la teva opinió compte x pel dret a l&#8217;habitatge.</a></li>
	</ul>
</li>
	<li id="menu-item-13040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040"><a title="Cómo le afectan o ayudan y nuestra opinión" href="https://500x20.prouespeculacio.org/noticies/habitatge/lleis-habitatge/">Lleis Habitatge</a></li>
	<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a title="derecho a la vivienda en Barcelona" href="https://500x20.prouespeculacio.org/guanyar-el-dret-a-lhabitatge-a-barcelona-opina-i-proposa/">dret a l&#8217;Habitatge a Barcelona</a></li>
</ul>
</li>
<li id="menu-item-5818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5818"><a title="Todas nuestras noticias sobre alquiler" href="https://500x20.prouespeculacio.org/noticies/alquiler/">alquiler<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-9417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9417"><a title="Espacio de derechos y empoderamiento" href="https://500x20.prouespeculacio.org/portal-del-inquilino-espacio-de-derechos-y-empoderamiento/">Portal del inquilino<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-13760" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13760"><a title="Guía de cláusulas abusivas o nulas en los contratos de alquiler o el inquilino como &#8220;consumidor inmobiliario&#8221;" href="https://500x20.prouespeculacio.org/2020/06/guia-de-clausulas-abusivas-y-nulas-en-los-contratos-de-alquiler/">Guía de cláusulas abusivas o nulas de alquiler</a></li>
		<li id="menu-item-13761" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13761"><a title="Nuevos Conflictos: GUÍA del alquiler de habitaciones por la propiedad, subarriendos y alquiler de temporada" href="https://500x20.prouespeculacio.org/2020/05/nuevos-conflictos-alquiler-de-habitaciones-por-la-propiedad-subarriendos-y-alquiler-de-temporada/">Nuevos Conflictos: GUÍA del alquiler de habitaciones, subarriendos y temporada</a></li>
	</ul>
</li>
	<li id="menu-item-12638" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12638"><a title=" i assegurar el dret a l’habitatge dels llogaters" href="https://500x20.prouespeculacio.org/2019/03/les-nostres-mesures-per-punxar-la-bombolla-del-lloguer-i-assegurar-el-dret-a-lhabitatge-dels-llogaters/">10 mesures per punxar la bombolla del lloguer</a></li>
	<li id="menu-item-6409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6409"><a title="tot sobre habitatge públic i social" href="http://500x20.prouespeculacio.org/lhabitatge-public-i-assequible/">habitatge públic i social</a></li>
</ul>
</li>
<li id="menu-item-11728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11728"><a href="https://500x20.prouespeculacio.org/noticies/hipotecas/">hipotecas<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-6025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6025"><a title="todo sobre titulizaciones" href="https://500x20.prouespeculacio.org/titulizaciones/">titulizaciones hipotecarias<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://500x20.prouespeculacio.org/pasos-para-pedir-al-juzgado-la-anulacion-de-la-ejecucion-hipotecaria-por-titulizacion-del-credito/">anulación ejecución x titulización hipoteca</a></li>
	</ul>
</li>
	<li id="menu-item-5821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5821"><a href="https://500x20.prouespeculacio.org/localiza-las-clausulas-abusivas-de-tu-hipoteca/">localiza las cláusulas abusivas de tu hipoteca</a></li>
	<li id="menu-item-5808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5808"><a href="https://500x20.prouespeculacio.org/como-enfrentar-una-negativa-de-la-entidad-financiera-a-sellar-documentos-que-se-entregan/">cómo presentar documentos al banco</a></li>
	<li id="menu-item-9407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9407"><a title="Documentación jurídica y Guias orientativas Hipoteca" href="http://500x20.prouespeculacio.org/documentacio-juridica-i-guies-orientatives-per-a-hipotecats/">guias y documentos hipoteca</a></li>
	<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5819"><a href="https://500x20.prouespeculacio.org/adjudicacion-embargo-y-lanzamiento-de-la-vivienda-en-ejecucion-hipotecaria/">embargo y desahucio x hipoteca</a></li>
	<li id="menu-item-5820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5820"><a href="https://500x20.prouespeculacio.org/quita-o-condonacion-total-o-parcial-de-deuda-hipotecaria/">condonación, total o parcial, hipoteca</a></li>
</ul>
</li>
<li id="menu-item-10054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10054"><a title="La mejor información y opinión" href="#">blogs i opinió<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-5825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5825"><a title="Otra web de Asc.500&#215;20" href="http://prouespeculacio.org/">prouespeculació<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-8007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8007"><a href="https://500x20.prouespeculacio.org/noticies/drets-socials-justicia/derecho-vivienda/derecho-a-la-vivienda/bcn-no-esta-en-venda/">BCN no està en Venda</a></li>
		<li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1803"><a href="https://500x20.prouespeculacio.org/la-biblioteca-de-prouespeculacio/">Biblioteca Prouespeculació</a></li>
	</ul>
</li>
	<li id="menu-item-10055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10055"><a title="Federación Vivienda En Lucha" href="http://prouespeculacio.org/federacion-vivienda-en-lucha/">Federación Vivienda En Lucha</a></li>
	<li id="menu-item-7540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7540"><a title="somos entidad promotora" href="http://procesoalabanca.es">Proceso a la Banca</a></li>
	<li id="menu-item-12664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12664"><a title="Los huertos urbanos son nuestra pasión" href="https://500x20.prouespeculacio.org/ruralizar-barcelona-los-huertos-urbanos-son-nuestra-pasion/">RURALIZAR BARCELONA</a></li>
</ul>
</li>
<li id="menu-item-10058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10058"><a title="videos i podcast" href="#">mèdia<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-10097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10097"><a title="500&#215;20: video i podcast" href="https://500x20.prouespeculacio.org/500x20-media/">500&#215;20: video i podcast</a></li>
	<li id="menu-item-9875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9875"><a title="garantint el Dret a l&#8217;Habitatge" href="https://500x20.prouespeculacio.org/si-que-es-pot-el-programa-de-pah-girona-salt/">Si que es pot! el programa de PAh-Girona-Salt</a></li>
</ul>
</li>
<li id="menu-item-7887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7887"><a title="intranet de Asc.500&#215;20" href="#">intranet<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-7909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7909"><a href="http://500x20.prouespeculacio.org/wp-admin/">usuario wp</a></li>
</ul>
</li>
<li class="slideout-toggle"><a href="#generate-slideout-menu" data-transition="overlay"></a></li><li class="search-item"><a aria-label="Open Search Bar" href="#"></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
				<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-logo">
				<a href="https://500x20.prouespeculacio.org/" title="Associació 500&#215;20" rel="home">
					<img  class="header-image" alt="Associació 500&#215;20" src="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/01/logo_blog11-2020-final.png?fit=1221%2C99&#038;ssl=1" title="Associació 500&#215;20" />
				</a>
			</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 push-25 grid-75 tablet-push-25 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-13867" class="post-13867 post type-post status-publish format-standard has-post-thumbnail hentry category-500x20" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		<div class="featured-image  page-header-image-single ">
			<img width="1280" height="720" src="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?fit=1280%2C720&amp;ssl=1" class="attachment-full size-full" alt="" itemprop="image" srcset="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="13869" data-permalink="https://500x20.prouespeculacio.org/2020/09/enesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores/2020-09-06-gastos-constitucion-hipoteca-web/#main" data-orig-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020-09-06-gastos-constitución-hipoteca-web" data-image-description="" data-medium-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?fit=500%2C281&amp;ssl=1" data-large-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?fit=960%2C540&amp;ssl=1" />
		</div>
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Enésimo revolcón a España de la Justicia europea a cuenta del abuso de los bancos sobre los deudores</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="https://500x20.prouespeculacio.org/2020/09/enesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores/" title="20:43" rel="bookmark"><time class="updated" datetime="2020-09-07T07:07:22+02:00" itemprop="dateModified">7 setembre, 2020</time><time class="entry-date published" datetime="2020-09-06T20:43:28+02:00" itemprop="datePublished">6 setembre, 2020</time></a></span> <span class="byline">per <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://500x20.prouespeculacio.org/author/salva/" title="Mostra totes les entrades de 500x20" rel="author" itemprop="url"><span class="author-name" itemprop="name">500x20</span></a></span></span> 			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			<div class="pf-content"><p>El pasado 16 de julio el Tribunal de Justicia de la Unión Europea -TJUE- dio el enésimo revolcón a muchos de los jueces y magistrados españoles por sus sistemáticas maniobras por retorcer la ley de defensa de los consumidores para favorecer los intereses de la banca española. Como viene siendo habitual sólo algunos casos de valientes deudores, abogados y jueces las maniobras judiciales de los bancos no sirven para tumbar los derechos de los ciudadanos referentes a la directiva Directiva 93/13/CEE, de 5 de abril de 1993.</p>
<p>Y como es habitual de casi toda la prensa paniaguada de este país al servicio de sus amos casi no se ha hecho eco en medio del huracán de noticias sobre <em>la pestilencia</em> que lo ahoga todo. El Juzgado de Primera Instancia n.º 17 de Palma de Mallorca, en el asunto C &#8211; 224/19 contra CaixaBank y el Juzgado de Primera Instancia e Instrucción de Ceuta en el asunto C &#8211; 259/19 contra Banco Bilbao-Vizcaya-Argentaria -BBVA- presentaron diversas causas prejudiciales sobre litigios diversos correspondientes a los gastos de constitución  y cancelación de hipoteca en una acción de nulidad sobre las cláusulas abusivas impuestas al prestatario.</p>
<p>El Gobierno español a través de la Abogacía General y también como es habitual se había pronunciado a favor de los bancos pues sostenía que el Tribunal de Justicia carece de competencia para pronunciarse sobre las cuestiones prejudiciales segunda a cuarta en el asunto C-224/19.</p>
<p>Las cuestiones prejudiciales planteadas para el caso de Palma pero de idéntica naturaleza al de Ceuta eran:</p>
<ol>
<li>la declaración de <strong>nulidad por abusiva de una cláusula</strong> que atribuye la totalidad de los <strong>gastos de formalización, novación o cancelación</strong> de un préstamo con garantía hipotecaria al prestatario.</li>
<li>si una jurisprudencia nacional podía <strong>imponer igualmente al prestatario el abono de los gastos de tasación del inmueble y el impuesto que grava la constitución de hipoteca</strong> derivados de la formalización del préstamo si la cláusula había sido declarada abusiva.</li>
<li>Si tras la declaración de nulidad de la cláusula deben <strong>imponerse igualmente al prestatario el abono de los gastos de tasación del inmueble y el impuesto que grava la constitución de hipoteca</strong> derivados de la formalización del préstamo y <strong>la atribución al prestatario de la carga de probar que no se le permitió aportar su propia tasación del inmueble</strong>.</li>
<li>si la nulidad puede puede <strong>seguir surtiendo efectos para el prestatario cuando realiza novaciones modificativas o cancela la hipoteca</strong>, en el sentido de tener que seguir abonando los gastos derivados de tal modificación o cancelación de la hipoteca.</li>
<li>si una jurisprudencia nacional que excluye parcialmente el efecto restitutorio de la declaración de nulidad por abusividad de la cláusula que atribuye al prestatario todos los gastos de la formalización, novación o cancelación de un préstamo con garantía hipotecaria, <strong>sería contraria al efecto disuasorio frente al empresario</strong>.</li>
<li><strong>Si la directiva Directiva 93/13/CEE resulta contraria a una jurisprudencia nacional que modera los efectos restitutorios tras la declaración de nulidad</strong> de una cláusula que atribuye al prestatario todos los gastos de formalización, novación o cancelación, <strong>amparándose en el interés del prestatario</strong>.</li>
<li>Se cuestiona si <strong>la jurisprudencia nacional que establece que la cláusula denominada comisión de apertura supera automáticamente el control de transparencia</strong> con lo que el profesional no tiene que probar que ha proporcionado información previa y negociación individual de la misma.</li>
<li>Se cuestiona si <strong>la jurisprudencia nacional pueda considerar que un consumidor debe conocer <i>per se</i> que es una práctica habitual de las entidades financieras la de cobrar una comisión de apertura</strong>; y por lo tanto, no sea necesario que el prestamista deba realizar prueba alguna para acreditar que la cláusula fue negociada individualmente.</li>
<li>Se cuestiona si la jurisprudencia nacional que establece que <strong>la cláusula denominada comisión de apertura no puede ser abusiva por ser <em>objeto principal del contrato</em></strong> o, por el contrario, debe entenderse que tal comisión de apertura <strong>no supone parte del precio del contrato sino una retribución accesoria</strong>, y por lo tanto debe permitir al juez nacional el control de transparencia y/o de contenido para determinar así su abusividad con arreglo al derecho nacional.</li>
<li>Se cuestiona si <a title="enlace">la Directiva 93/13 </a>no transpuesta al ordenamiento jurídico español (<a title="enlace">LEY 1490/1998) </a>) <strong>permite que un órgano jurisdiccional español invoque y aplique el artículo 4.2 de la directiva</strong> cuando tal disposición no ha sido traspuesta a nuestro ordenamiento jurídico por voluntad del legislador, que pretendió un nivel de protección completo respecto de todas las cláusulas que el profesional pueda insertar en un contrato suscrito con consumidores, incluso las que afectan al objeto principal del contrato, incluso si estuvieran redactadas de manera clara y comprensible, <strong>si se considerara que una cláusula denominada comisión de apertura constituyera el objeto principal del contrato de préstamo</strong>.</li>
<li>Se cuestiona si <strong>la cláusula comisión de apertura</strong>, cuando esta no haya sido negociada individualmente y no se acredite por la entidad financiera que responde a servicios efectivamente prestados y gastos en los que haya incurrido, <strong>causa un desequilibrio importante entre los derechos y obligaciones de las partes del contrato, debiendo ser declarada nula por el juez nacional</strong>.</li>
<li>Se cuestiona si <strong>la condena en costas al profesional debe ir aparejada al principio de no vinculación y al principio de efecto disuasorio al profesional</strong>, cuando estas acciones de nulidad sean estimadas por el juez nacional, con independencia de la restitución concreta de cantidades a que la sentencia condene, <strong>al entender además, que la pretensión principal es la declaración de nulidad de la cláusula y que la restitución de cantidades es solo una pretensión accesoria inherente a la anterior</strong>.</li>
<li>Se cuestiona si a la vista del principio de no vinculación y del principio del efecto disuasorio de la <a title="enlace">Directiva 93/13 (LA LEY 4573/1993)</a> (art. 6.1 y 7.1), <strong>los efectos restitutorios derivados de una declaración de nulidad por abusiva de una cláusula pueden ser limitados en el tiempo mediante la apreciación de la excepción de prescripción de la acción de restitución de cantidad, aunque la acción de nulidad radical que declare la abusividad de la cláusula sea imprescriptible conforme a la legislación nacional</strong>.</li>
</ol>
<p>Las cuestiones prejudiciales muestran hasta que punto las leyes nacionales y la jurisprudencia han enterrado en montañas de mentiras los intereses de los ciudadanos deudores para favorecer a la banca. Aunque toda sentencia del TJUE debe tomarse con cautela, pues siempre puede haber interpretaciones, nos permitimos resumir las consecuencias de lo que determina el TJUE:</p>
<ul>
<li><span style="color: #993300;"><em>la Directiva europea se opone a que si hay nulidad de la cláusula contractual, que impone al consumidor el pago de la totalidad de los gastos de constitución y cancelación de hipoteca, <strong>el juez nacional niegue al consumidor la devolución de las cantidades abonadas en virtud de esta cláusula</strong>, a no ser que la legislación nacional permita cargar la totalidad o parte al consumidor.</em></span></li>
<li><span style="color: #993300;"><em><strong>el hecho de que una comisión de apertura esté incluida en el coste total de un préstamo hipotecario no implica que sea una prestación esencial de este</strong>. En cualquier caso, el juez está obligado a controlar el carácter claro y comprensible de una cláusula contractual referida al objeto principal del contrato, con independencia si ha sido traspuesta la Directiva al ordenamiento jurídico de ese Estado.</em></span></li>
<li><span style="color: #993300;"><em>la Directiva europea debe interpretarse en el sentido que <strong>la entidad financiera debe demostrar que la comisión de apertura responde a servicios efectivamente prestados y gastos en los que haya incurrido</strong>, extremo cuya comprobación incumbe al juez, y contrariamente a las exigencias de la buena fe, se evite un desequilibrio importante entre los derechos y obligaciones de las partes que se derivan del contrato</em></span></li>
<li><span style="color: #993300;"><em>la Directiva europea no se opone a que el ejercicio de la acción dirigida a hacer valer los efectos restitutorios de la declaración de la nulidad de <strong>una cláusula contractual abusiva quede sometido a un plazo de prescripción, siempre que ni el momento en que ese plazo comience a correr ni su duración imposibiliten en la práctica o dificulten excesivamente el ejercicio del derecho del consumidor</strong> a solicitar esa restitución.</em></span></li>
<li><span style="color: #993300;"><em>la Directiva europea debe interpretarse en el sentido de que <strong>se opone a un régimen que permite que el consumidor cargue con una parte de las costas procesales</strong> en función del importe de las cantidades indebidamente pagadas que le son restituidas a raíz de la declaración de la nulidad de una cláusula contractual por tener carácter abusivo, <strong>dado que tal régimen crea un obstáculo significativo que puede disuadir a los consumidores de ejercer el derecho</strong>, a un control judicial efectivo del carácter potencialmente abusivo de cláusulas contractuales.</em></span></li>
</ul>
<p>En un artículo de opinión en el diario Cinco Días, la presidenta de Asufin, Patricia Suárez remarca hechos que en la realidad suceden en los tribunales y que se deberían acabar <strong>(*1)</strong>:</p>
<ul>
<li style="list-style-type: none;">
<ul>
<li>La mayoría de los procedimientos relacionados con cláusulas abusivas se estiman parcialmente, es decir, se anula la cláusula y se declara abusiva, pero no siempre se conceden los efectos restitutorios que el consumidor persigue. Así las cosas, el juez aplica el artículo 394 de nuestra Ley de Enjuciamiento Civil (LEC) que establece que “si fuere parcial la estimación o desestimación de las pretensiones”, no procede la condena en costas. Ahora para el TJUE el citado artículo de la LEC, “crea un obstáculo significativo que puede disuadir a los consumidores de ejercer el derecho, conferido por la directiva a un control judicial efectivo del carácter potencialmente abusivo de cláusulas contractuales”.</li>
<li>Lo cierto es que Europa ha dejado claro con esta resolución que el juez deberá condenar en costas al profesional que haya predispuesto la cláusula abusiva. ¿Supone la inaplicación de la LEC? En este tipo de litigios, sí, pero no sería la primera vez que se inaplica, o incluso se modifica, una norma a favor de los consumidores tras una sentencia europea, como nos recuerda el caso Aziz, entre otros.</li>
<li>Se trata de un paso adelante indiscutible en materia de la legítima defensa de los consumidores para ejercer una acción judicial sin el miedo que representa los costes procesales. Con ello, se consigue en sus términos el efecto disuasorio de la directiva. La factura de las costas judiciales, junto con el gasto para el contribuyente de los juzgados especializados, debería hacer cambiar de bando el efecto disuasorio de la directiva. Las entidades financieras pueden y deben poner punto final a la saturación de los tribunales y al alargamiento de los procedimientos mediante recursos que sistemáticamente se resuelven a favor del consumidor. Darían un paso más en la recuperación de la confianza de los clientes en un momento, como el actual, crítico para nuestra sociedad.</li>
</ul>
</li>
</ul>
<hr />
<p><strong>NOTAS:</strong></p>
<ol>
<li>cincodias.elpais.com, <a href="https://cincodias.elpais.com/cincodias/2020/07/27/legal/1595879477_689122.html" target="_blank" rel="noopener noreferrer">Las costas judiciales: el verdadero efecto disuasorio para las entidades financieras</a>.</li>
</ol>
<hr />
<h3><strong>DOCUMENTACIÓN:</strong></h3>
<ul>
<li>RECLAMACIÓN AL SERVICIO DE ATENCIÓN AL CLIENTE DE UNA ENTIDAD FINANCIERA. Los compañeros de <a href="http://pahbierzocyl.es/" target="_blank" rel="noopener noreferrer">PAH Bierzo-Cyl</a> nos pasan este formulario de reclamación para su uso
<ul>
<li>versión impresión (<a href="https://500x20.prouespeculacio.org/wp-content/uploads/2020/09/Gastos-De-Constitución-hipoteca-.odt" target="_blank" rel="noopener noreferrer">formato Open-Document &#8211; odt</a>)</li>
<li>versión lectura (<a href="https://500x20.prouespeculacio.org/wp-content/uploads/2020/09/Gastos-De-Constitución-hipoteca-.pdf" target="_blank" rel="noopener noreferrer">formato pdf</a>)</li>
</ul>
</li>
<li>SENTENCIA del Tribunal de Justicia de la Unión Europea-Sala Cuarta-Sentencia de 16 Jul. 2020, C-224-2019:</li>
</ul>
<a href="https://500x20.prouespeculacio.org/wp-content/uploads/2020/09/Tribunal-de-Justicia-de-la-Unión-Europea-Sala-Cuarta-Sentencia-de-16-Jul.-2020-C-224-2019.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max" data-mobile-width="500"  data-scrollbar="both" data-download="on" data-tracking="on" data-newwindow="on" data-pagetextbox="off" data-scrolltotop="off" data-startzoom="100" data-startfpzoom="100" data-toolbar="top" data-toolbar-fixed="on">Tribunal de Justicia de la Unión Europea-Sala Cuarta-Sentencia de 16 Jul. 2020, C-224-2019<br/></a>
<hr />
<p><strong>INFORMACIÓN RELACIONADA:</strong></p>
<ul>
<li>femeninorural, <a href="https://www.femeninorural.com/?p=1173" target="_blank" rel="noopener noreferrer">Los bancos tendrán que devolver los gastos de la hipoteca por cláusulas abusivas (y pagar todas las costas)</a>.</li>
<li>noticias.juridicas.com, <a href="http://noticias.juridicas.com/actualidad/noticias/15404-el-tjue-obliga-a-los-bancos-a-devolver-los-gastos-hipotecarios-derivados-de-clausulas-abusivas/" target="_blank" rel="noopener noreferrer">El TJUE obliga a los bancos a devolver los gastos hipotecarios derivados de cláusulas abusivas</a>.</li>
</ul>
<hr />
<h2><strong>SEGURO QUE LE PUEDE INTERESAR</strong>:</h2>
<blockquote class="wp-embedded-content" data-secret="n96jgqaXCr"><p><a href="https://500x20.prouespeculacio.org/localiza-las-clausulas-abusivas-de-tu-hipoteca/">Localice y limpie de cláusulas abusivas su hipoteca -actualizada</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Localice y limpie de cláusulas abusivas su hipoteca -actualizada&#8221; &#8212; Associació 500x20" src="https://500x20.prouespeculacio.org/localiza-las-clausulas-abusivas-de-tu-hipoteca/embed/#?secret=n96jgqaXCr" data-secret="n96jgqaXCr" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<style>.wp-show-posts-columns#wpsp-10980 {margin-left: -2em; }.wp-show-posts-columns#wpsp-10980 .wp-show-posts-inner {margin: 0 0 2em 2em; }</style><section id="wpsp-10980" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-13751 post type-post status-publish format-standard has-post-thumbnail hentry category-hipotecas category-constitucion-garantia-hipotecaria category-dacion-en-pago wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://500x20.prouespeculacio.org/2020/08/entregue-mi-vivienda-en-dacion-en-pago-de-la-deuda-y-ahora-quiero-recuperar-mi-casa-es-posible/" rel="bookmark">entregué mi vivienda en dación en pago de la deuda y ahora quiero recuperar mi casa ¿es posible?</a></h2><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
					<a href="https://500x20.prouespeculacio.org/2020/08/entregue-mi-vivienda-en-dacion-en-pago-de-la-deuda-y-ahora-quiero-recuperar-mi-casa-es-posible/" title="9:11" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-08-16T09:11:36+02:00" itemprop="datePublished">16 agost, 2020</time><time class="wp-show-posts-updated" datetime="2020-09-05T00:25:54+02:00" itemprop="dateModified">5 setembre, 2020</time></a>
				</span></div>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://500x20.prouespeculacio.org/2020/08/entregue-mi-vivienda-en-dacion-en-pago-de-la-deuda-y-ahora-quiero-recuperar-mi-casa-es-posible/"  title="entregué mi vivienda en dación en pago de la deuda y ahora quiero recuperar mi casa ¿es posible?"><img width="512" height="239" src="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/08/stop-dacion-en-pago-fraudolenta.png?fit=512%2C239&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/08/stop-dacion-en-pago-fraudolenta.png?w=512&amp;ssl=1 512w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/08/stop-dacion-en-pago-fraudolenta.png?resize=500%2C233&amp;ssl=1 500w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="13815" data-permalink="https://500x20.prouespeculacio.org/2020/08/entregue-mi-vivienda-en-dacion-en-pago-de-la-deuda-y-ahora-quiero-recuperar-mi-casa-es-posible/stop-dacion-en-pago-fraudolenta/#main" data-orig-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/08/stop-dacion-en-pago-fraudolenta.png?fit=512%2C239&amp;ssl=1" data-orig-size="512,239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stop-dacion-en-pago-fraudolenta" data-image-description="" data-medium-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/08/stop-dacion-en-pago-fraudolenta.png?fit=500%2C233&amp;ssl=1" data-large-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/08/stop-dacion-en-pago-fraudolenta.png?fit=512%2C239&amp;ssl=1" /></a>		</div>
								<div class="wp-show-posts-entry-summary" itemprop="text">
							<p>Hace unos días un afectado &#8211; Manuel &#8211; nos preguntaba desde Murcia si era posible tirar atrás una dación en pago donde desesperado acepto un acuerdo de la PAH y&#8230;</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=960&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div>						</div><!-- .entry-summary -->
					</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-12733 post type-post status-publish format-standard has-post-thumbnail hentry category-hipotecas category-pah-madrid category-tribunal-supremo-espanol category-clausula-abusiva category-vencimiento-anticipado wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://500x20.prouespeculacio.org/2019/10/errequeerre-la-sentencia-prevaricadora-del-tribunal-supremo-con-respecto-al-vencimiento-anticipado-hipotecario/" rel="bookmark">ERREqueERRE: La sentencia prevaricadora del Tribunal Supremo con respecto al vencimiento anticipado hipotecario</a></h2><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
					<a href="https://500x20.prouespeculacio.org/2019/10/errequeerre-la-sentencia-prevaricadora-del-tribunal-supremo-con-respecto-al-vencimiento-anticipado-hipotecario/" title="22:47" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2019-10-21T22:47:01+02:00" itemprop="datePublished">21 octubre, 2019</time><time class="wp-show-posts-updated" datetime="2019-10-29T09:54:59+01:00" itemprop="dateModified">29 octubre, 2019</time></a>
				</span></div>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://500x20.prouespeculacio.org/2019/10/errequeerre-la-sentencia-prevaricadora-del-tribunal-supremo-con-respecto-al-vencimiento-anticipado-hipotecario/"  title="ERREqueERRE: La sentencia prevaricadora del Tribunal Supremo con respecto al vencimiento anticipado hipotecario"><img width="1024" height="576" src="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/10/TRIBUNAL-SUPREMO-erre-que-erre-v-anticipado.jpeg?fit=1024%2C576&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/10/TRIBUNAL-SUPREMO-erre-que-erre-v-anticipado.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/10/TRIBUNAL-SUPREMO-erre-que-erre-v-anticipado.jpeg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/10/TRIBUNAL-SUPREMO-erre-que-erre-v-anticipado.jpeg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="12735" data-permalink="https://500x20.prouespeculacio.org/2019/10/errequeerre-la-sentencia-prevaricadora-del-tribunal-supremo-con-respecto-al-vencimiento-anticipado-hipotecario/tribunal-supremo-erre-que-erre-v-anticipado/#main" data-orig-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/10/TRIBUNAL-SUPREMO-erre-que-erre-v-anticipado.jpeg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRIBUNAL-SUPREMO-erre-que-erre-v-anticipado" data-image-description="" data-medium-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/10/TRIBUNAL-SUPREMO-erre-que-erre-v-anticipado.jpeg?fit=500%2C281&amp;ssl=1" data-large-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/10/TRIBUNAL-SUPREMO-erre-que-erre-v-anticipado.jpeg?fit=960%2C540&amp;ssl=1" /></a>		</div>
								<div class="wp-show-posts-entry-summary" itemprop="text">
							<p>La web jurídica v/lex ha publicado en su blog de actualidad, del pasado viernes 11 de octubre de 2019 (*1), que el Tribunal Supremo señala que su sentencia sobre Franco&#8230;</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=960&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div>						</div><!-- .entry-summary -->
					</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-12514 post type-post status-publish format-standard has-post-thumbnail hentry category-activisme-habitatge category-hipotecas category-tribunal-supremo-espanol category-clausula-abusiva category-vencimiento-anticipado wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://500x20.prouespeculacio.org/2019/09/llamada-a-unir-fuerzas-para-encontrar-el-cauce-que-permita-denunciar-al-tribunal-supremo-por-prevaricacion/" rel="bookmark">llamada a unir fuerzas para encontrar el cauce que permita denunciar al Tribunal Supremo por PREVARICACIÓN</a></h2><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
					<a href="https://500x20.prouespeculacio.org/2019/09/llamada-a-unir-fuerzas-para-encontrar-el-cauce-que-permita-denunciar-al-tribunal-supremo-por-prevaricacion/" title="23:45" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2019-09-15T23:45:10+02:00" itemprop="datePublished">15 setembre, 2019</time><time class="wp-show-posts-updated" datetime="2019-09-27T10:20:11+02:00" itemprop="dateModified">27 setembre, 2019</time></a>
				</span></div>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://500x20.prouespeculacio.org/2019/09/llamada-a-unir-fuerzas-para-encontrar-el-cauce-que-permita-denunciar-al-tribunal-supremo-por-prevaricacion/"  title="llamada a unir fuerzas para encontrar el cauce que permita denunciar al Tribunal Supremo por PREVARICACIÓN"><img width="1157" height="789" src="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/Tribunal-Supremo.jpg?fit=1157%2C789&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/Tribunal-Supremo.jpg?w=1157&amp;ssl=1 1157w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/Tribunal-Supremo.jpg?resize=500%2C341&amp;ssl=1 500w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/Tribunal-Supremo.jpg?resize=768%2C524&amp;ssl=1 768w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/Tribunal-Supremo.jpg?resize=1024%2C698&amp;ssl=1 1024w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="12516" data-permalink="https://500x20.prouespeculacio.org/2019/09/llamada-a-unir-fuerzas-para-encontrar-el-cauce-que-permita-denunciar-al-tribunal-supremo-por-prevaricacion/tribunal-supremo/#main" data-orig-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/Tribunal-Supremo.jpg?fit=1157%2C789&amp;ssl=1" data-orig-size="1157,789" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tribunal-Supremo" data-image-description="" data-medium-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/Tribunal-Supremo.jpg?fit=500%2C341&amp;ssl=1" data-large-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/Tribunal-Supremo.jpg?fit=960%2C654&amp;ssl=1" /></a>		</div>
								<div class="wp-show-posts-entry-summary" itemprop="text">
							<p>El abogado José María Erausquín en su facebook hace este llamamiento después de analizar como cacicada la reciente sentencia del Tribunal. Nos unimos a esa llamada y esperamos materializarla en&#8230;</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=960&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div>						</div><!-- .entry-summary -->
					</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-12499 post type-post status-publish format-standard has-post-thumbnail hentry category-hipotecas category-euribor category-clausula-abusiva wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://500x20.prouespeculacio.org/2019/09/el-tjue-deberia-leer-hoy-esta-sentencia-bankia-sabia-como-castigar-a-sus-empleados-discolos-con-el-irph-o-premiar-con-el-euribor/" rel="bookmark">El TJUE debería leer hoy esta sentencia: Bankia sabía cómo castigar a sus empleados díscolos con el IRPH o premiar con el EURIBOR</a></h2><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
					<a href="https://500x20.prouespeculacio.org/2019/09/el-tjue-deberia-leer-hoy-esta-sentencia-bankia-sabia-como-castigar-a-sus-empleados-discolos-con-el-irph-o-premiar-con-el-euribor/" title="9:48" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2019-09-09T09:48:02+02:00" itemprop="datePublished">9 setembre, 2019</time><time class="wp-show-posts-updated" datetime="2019-09-09T09:53:21+02:00" itemprop="dateModified">9 setembre, 2019</time></a>
				</span></div>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://500x20.prouespeculacio.org/2019/09/el-tjue-deberia-leer-hoy-esta-sentencia-bankia-sabia-como-castigar-a-sus-empleados-discolos-con-el-irph-o-premiar-con-el-euribor/"  title="El TJUE debería leer hoy esta sentencia: Bankia sabía cómo castigar a sus empleados díscolos con el IRPH o premiar con el EURIBOR"><img width="1200" height="800" src="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/estipulacion-cambio-tipo-interes-preferente-exempleados-bankia-DESTACADA.jpeg?fit=1200%2C800&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/estipulacion-cambio-tipo-interes-preferente-exempleados-bankia-DESTACADA.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/estipulacion-cambio-tipo-interes-preferente-exempleados-bankia-DESTACADA.jpeg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/estipulacion-cambio-tipo-interes-preferente-exempleados-bankia-DESTACADA.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/estipulacion-cambio-tipo-interes-preferente-exempleados-bankia-DESTACADA.jpeg?resize=1024%2C683&amp;ssl=1 1024w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="12507" data-permalink="https://500x20.prouespeculacio.org/2019/09/el-tjue-deberia-leer-hoy-esta-sentencia-bankia-sabia-como-castigar-a-sus-empleados-discolos-con-el-irph-o-premiar-con-el-euribor/estipulacion-cambio-tipo-interes-preferente-exempleados-bankia-destacada/#main" data-orig-file="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/estipulacion-cambio-tipo-interes-preferente-exempleados-bankia-DESTACADA.jpeg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estipulacion-cambio-tipo-interes-preferente-exempleados-bankia-DESTACADA" data-image-description="" data-medium-file="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/estipulacion-cambio-tipo-interes-preferente-exempleados-bankia-DESTACADA.jpeg?fit=500%2C333&amp;ssl=1" data-large-file="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/estipulacion-cambio-tipo-interes-preferente-exempleados-bankia-DESTACADA.jpeg?fit=960%2C640&amp;ssl=1" /></a>		</div>
								<div class="wp-show-posts-entry-summary" itemprop="text">
							<p>Los empleados de Banca siempre han tenido  condiciones preferentes en la concesión de préstamos hipotecarios por sus empresas, las entidades financieras. De una parte fidelizaban al trabajador, les cerraban la&#8230;</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=960&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div>						</div><!-- .entry-summary -->
					</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-12456 post type-post status-publish format-standard has-post-thumbnail hentry category-hipotecas category-vencimiento-anticipado tag-novacion-contractual wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://500x20.prouespeculacio.org/2019/08/la-eliminacion-de-una-clausula-contractual-vencimiento-anticipado-por-el-juez-una-novacion-necesita-consentimiento-expreso-del-deudor/" rel="bookmark">La eliminación de una cláusula contractual &#8211; vencimiento anticipado- por el juez, una novación, necesita consentimiento expreso del deudor.</a></h2><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
					<a href="https://500x20.prouespeculacio.org/2019/08/la-eliminacion-de-una-clausula-contractual-vencimiento-anticipado-por-el-juez-una-novacion-necesita-consentimiento-expreso-del-deudor/" title="0:13" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2019-08-30T00:13:00+02:00" itemprop="datePublished">30 agost, 2019</time><time class="wp-show-posts-updated" datetime="2019-09-01T23:54:09+02:00" itemprop="dateModified">1 setembre, 2019</time></a>
				</span></div>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://500x20.prouespeculacio.org/2019/08/la-eliminacion-de-una-clausula-contractual-vencimiento-anticipado-por-el-juez-una-novacion-necesita-consentimiento-expreso-del-deudor/"  title="La eliminación de una cláusula contractual &#8211; vencimiento anticipado- por el juez, una novación, necesita consentimiento expreso del deudor."><img width="1366" height="697" src="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/eliminacion-vencimiento-anticipado-novacion.jpeg?fit=1366%2C697&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/eliminacion-vencimiento-anticipado-novacion.jpeg?w=1366&amp;ssl=1 1366w, https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/eliminacion-vencimiento-anticipado-novacion.jpeg?resize=500%2C255&amp;ssl=1 500w, https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/eliminacion-vencimiento-anticipado-novacion.jpeg?resize=768%2C392&amp;ssl=1 768w, https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/eliminacion-vencimiento-anticipado-novacion.jpeg?resize=1024%2C522&amp;ssl=1 1024w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="12457" data-permalink="https://500x20.prouespeculacio.org/2019/08/la-eliminacion-de-una-clausula-contractual-vencimiento-anticipado-por-el-juez-una-novacion-necesita-consentimiento-expreso-del-deudor/eliminacion-vencimiento-anticipado-novacion/#main" data-orig-file="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/eliminacion-vencimiento-anticipado-novacion.jpeg?fit=1366%2C697&amp;ssl=1" data-orig-size="1366,697" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eliminacion-vencimiento-anticipado-novacion" data-image-description="" data-medium-file="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/eliminacion-vencimiento-anticipado-novacion.jpeg?fit=500%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/09/eliminacion-vencimiento-anticipado-novacion.jpeg?fit=960%2C489&amp;ssl=1" /></a>		</div>
								<div class="wp-show-posts-entry-summary" itemprop="text">
							<p>¡¡CUIDADO ANTE LA POSIBLE IRREGULARIDAD PROCESAL, DEL TÍTULAR DEL ÓRGANO JUDICIAL, COMO CONSECUENCIA DE LA NOVACIÓN DEL TÍTULO EJECUTADO!! Publicado por Pah Madrid &#8230; En relación a lo dispuesto por&#8230;</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=960&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div>						</div><!-- .entry-summary -->
					</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-12315 post type-post status-publish format-standard has-post-thumbnail hentry category-500x20 category-hipotecas category-badalona category-barcelona category-incidente-especial-oposicion category-plataforma-afectats-per-la-crisi category-clausula-abusiva wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://500x20.prouespeculacio.org/2019/07/video-charla-sobre-la-nueva-ley-hipotecaria-da-un-nuevo-y-unico-plazo-para-oponerse-a-la-ejecucion-hipotecaria/" rel="bookmark">video charla: sobre la nueva ley hipotecaria da un nuevo y único plazo para oponerse a la ejecución hipotecaria</a></h2><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
					<a href="https://500x20.prouespeculacio.org/2019/07/video-charla-sobre-la-nueva-ley-hipotecaria-da-un-nuevo-y-unico-plazo-para-oponerse-a-la-ejecucion-hipotecaria/" title="9:34" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2019-07-18T09:34:44+02:00" itemprop="datePublished">18 juliol, 2019</time><time class="wp-show-posts-updated" datetime="2019-07-22T08:18:05+02:00" itemprop="dateModified">22 juliol, 2019</time></a>
				</span></div>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://500x20.prouespeculacio.org/2019/07/video-charla-sobre-la-nueva-ley-hipotecaria-da-un-nuevo-y-unico-plazo-para-oponerse-a-la-ejecucion-hipotecaria/"  title="video charla: sobre la nueva ley hipotecaria da un nuevo y único plazo para oponerse a la ejecución hipotecaria"><img width="1200" height="800" src="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/07/2019-06-25-asc.500x20-charla-ley-reguladora-credito-inmobiliario-plazos-ieo-destacada.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/07/2019-06-25-asc.500x20-charla-ley-reguladora-credito-inmobiliario-plazos-ieo-destacada.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/07/2019-06-25-asc.500x20-charla-ley-reguladora-credito-inmobiliario-plazos-ieo-destacada.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/07/2019-06-25-asc.500x20-charla-ley-reguladora-credito-inmobiliario-plazos-ieo-destacada.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/07/2019-06-25-asc.500x20-charla-ley-reguladora-credito-inmobiliario-plazos-ieo-destacada.jpg?resize=1024%2C683&amp;ssl=1 1024w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="12318" data-permalink="https://500x20.prouespeculacio.org/2019/07/video-charla-sobre-la-nueva-ley-hipotecaria-da-un-nuevo-y-unico-plazo-para-oponerse-a-la-ejecucion-hipotecaria/2019-06-25-asc-500x20-charla-ley-reguladora-credito-inmobiliario-plazos-ieo-destacada/#main" data-orig-file="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/07/2019-06-25-asc.500x20-charla-ley-reguladora-credito-inmobiliario-plazos-ieo-destacada.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019-06-25-asc.500&#215;20-charla-ley-reguladora-credito-inmobiliario-plazos-ieo-destacada" data-image-description="" data-medium-file="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/07/2019-06-25-asc.500x20-charla-ley-reguladora-credito-inmobiliario-plazos-ieo-destacada.jpg?fit=500%2C333&amp;ssl=1" data-large-file="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2019/07/2019-06-25-asc.500x20-charla-ley-reguladora-credito-inmobiliario-plazos-ieo-destacada.jpg?fit=960%2C640&amp;ssl=1" /></a>		</div>
								<div class="wp-show-posts-entry-summary" itemprop="text">
							<p>Charla realizada por la Asociación por el Alquiler Público y Asequible- 500&#215;20 sobre los plazos para presentar un Incidente Especial de Oposición dentro de los plazos de la nueva Ley&#8230;</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=960&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div>						</div><!-- .entry-summary -->
					</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts -->
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=960&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div>		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://500x20.prouespeculacio.org/noticies/500x20/" rel="category tag">500x20</a></span> <span class="comments-link"><a href="https://500x20.prouespeculacio.org/2020/09/enesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores/#respond">Deixa un comentari</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Navegació per les entrades</span>

			<div class="nav-previous"><span class="prev" title="Anterior"><a href="https://500x20.prouespeculacio.org/2020/09/associacio-500x20-reiniciamos-asambleas-presenciales-esta-semana/" rel="prev">{Associació 500×20} REINICIAMOS ASAMBLEAS PRESENCIALES esta semana</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						<div id="comments">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Escriba aquí su comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/enesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores/#respond" style="display:none;">Cancel·la les respostes</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=27797427&#038;postid=13867&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Escriba+aqu%C3%AD+su+comentario&#038;greeting_reply=Respon+a+%25s&#038;color_scheme=light&#038;lang=ca&#038;jetpack_version=8.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7f2a8c95428a07db176ae2fbde3af7ef2f96ea68#parent=https%3A%2F%2F500x20.prouespeculacio.org%2F2020%2F09%2Fenesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Aquest lloc utilitza Akismet per reduir els comentaris brossa. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Apreneu com es processen les dades dels comentaris</a>.</p>
</div><!-- #comments -->
					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	<div id="left-sidebar" class="widget-area grid-25 tablet-grid-25 mobile-grid-100 grid-parent sidebar pull-75 tablet-pull-75" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-left-sidebar">
		<aside id="sp_widget_post_slider-2" class="widget inner-padding widget_sp_widget_post_slider">
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5f57b479c32d4").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5f57b479c32d4" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="https://500x20.prouespeculacio.org/2020/09/enesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores/"><img width="360" height="250" src="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?resize=360%2C250&amp;ssl=1" class="wps-image wp-post-image" alt="" srcset="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?resize=360%2C250&amp;ssl=1 360w, https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?zoom=2&amp;resize=360%2C250&amp;ssl=1 720w, https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?zoom=3&amp;resize=360%2C250&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="13869" data-permalink="https://500x20.prouespeculacio.org/2020/09/enesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores/2020-09-06-gastos-constitucion-hipoteca-web/#main" data-orig-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020-09-06-gastos-constitución-hipoteca-web" data-image-description="" data-medium-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?fit=500%2C281&amp;ssl=1" data-large-file="https://i2.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/09/2020-09-06-gastos-constitución-hipoteca-web.jpg?fit=960%2C540&amp;ssl=1" /></a><div class="wps-caption"><a href="https://500x20.prouespeculacio.org/2020/09/enesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores/">Enésimo revolcón a España de la Justicia europea a cuenta del abuso de los bancos sobre los deudores</a></div></div><div class="widget-post-slider"><a href="https://500x20.prouespeculacio.org/2020/09/associacio-500x20-reiniciamos-asambleas-presenciales-esta-semana/"><img width="360" height="250" src="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/02/C-01_1_500x20_Helena-Roura_portada_baixa.jpg?resize=360%2C250&amp;ssl=1" class="wps-image wp-post-image" alt="" srcset="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/02/C-01_1_500x20_Helena-Roura_portada_baixa.jpg?resize=360%2C250&amp;ssl=1 360w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/02/C-01_1_500x20_Helena-Roura_portada_baixa.jpg?zoom=2&amp;resize=360%2C250&amp;ssl=1 720w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/02/C-01_1_500x20_Helena-Roura_portada_baixa.jpg?zoom=3&amp;resize=360%2C250&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="13189" data-permalink="https://500x20.prouespeculacio.org/2020/02/hem-de-denunciar-la-injusticia-fiscal-evident-una-treballadora-paga-molts-mes-impostos-que-una-rendista/c-01_1_500x20_helena-roura_portada_baixa/#main" data-orig-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/02/C-01_1_500x20_Helena-Roura_portada_baixa.jpg?fit=1200%2C803&amp;ssl=1" data-orig-size="1200,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C-01_1_500x20_Helena-Roura_portada_baixa" data-image-description="" data-medium-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/02/C-01_1_500x20_Helena-Roura_portada_baixa.jpg?fit=500%2C335&amp;ssl=1" data-large-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/02/C-01_1_500x20_Helena-Roura_portada_baixa.jpg?fit=960%2C642&amp;ssl=1" /></a><div class="wps-caption"><a href="https://500x20.prouespeculacio.org/2020/09/associacio-500x20-reiniciamos-asambleas-presenciales-esta-semana/">{Associació 500×20} REINICIAMOS ASAMBLEAS PRESENCIALES esta semana</a></div></div><div class="widget-post-slider"><a href="https://500x20.prouespeculacio.org/2020/08/entregue-mi-vivienda-en-dacion-en-pago-de-la-deuda-y-ahora-quiero-recuperar-mi-casa-es-posible/"><img width="360" height="239" src="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/08/stop-dacion-en-pago-fraudolenta.png?resize=360%2C239&amp;ssl=1" class="wps-image wp-post-image" alt="" data-attachment-id="13815" data-permalink="https://500x20.prouespeculacio.org/2020/08/entregue-mi-vivienda-en-dacion-en-pago-de-la-deuda-y-ahora-quiero-recuperar-mi-casa-es-posible/stop-dacion-en-pago-fraudolenta/#main" data-orig-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/08/stop-dacion-en-pago-fraudolenta.png?fit=512%2C239&amp;ssl=1" data-orig-size="512,239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stop-dacion-en-pago-fraudolenta" data-image-description="" data-medium-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/08/stop-dacion-en-pago-fraudolenta.png?fit=500%2C233&amp;ssl=1" data-large-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/08/stop-dacion-en-pago-fraudolenta.png?fit=512%2C239&amp;ssl=1" /></a><div class="wps-caption"><a href="https://500x20.prouespeculacio.org/2020/08/entregue-mi-vivienda-en-dacion-en-pago-de-la-deuda-y-ahora-quiero-recuperar-mi-casa-es-posible/">entregué mi vivienda en dación en pago de la deuda y ahora quiero recuperar mi casa ¿es posible?</a></div></div><div class="widget-post-slider"><a href="https://500x20.prouespeculacio.org/2020/07/la-autoridad-fiscal-espanola-exige-eliminar-las-desgravaciones-fiscales-a-los-arrendadores-si-no-hay-un-contrato-de-alquiler-social/"><img width="360" height="250" src="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/07/presentacion-informe-AIReF-22-07-2020.jpeg?resize=360%2C250&amp;ssl=1" class="wps-image wp-post-image" alt="" srcset="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/07/presentacion-informe-AIReF-22-07-2020.jpeg?resize=360%2C250&amp;ssl=1 360w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/07/presentacion-informe-AIReF-22-07-2020.jpeg?zoom=2&amp;resize=360%2C250&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="13796" data-permalink="https://500x20.prouespeculacio.org/2020/07/la-autoridad-fiscal-espanola-exige-eliminar-las-desgravaciones-fiscales-a-los-arrendadores-si-no-hay-un-contrato-de-alquiler-social/presentacion-informe-airef-22-07-2020/#main" data-orig-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/07/presentacion-informe-AIReF-22-07-2020.jpeg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="presentacion-informe-AIReF-22-07-2020" data-image-description="" data-medium-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/07/presentacion-informe-AIReF-22-07-2020.jpeg?fit=500%2C375&amp;ssl=1" data-large-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/07/presentacion-informe-AIReF-22-07-2020.jpeg?fit=960%2C720&amp;ssl=1" /></a><div class="wps-caption"><a href="https://500x20.prouespeculacio.org/2020/07/la-autoridad-fiscal-espanola-exige-eliminar-las-desgravaciones-fiscales-a-los-arrendadores-si-no-hay-un-contrato-de-alquiler-social/">La Autoridad Fiscal española exige eliminar las desgravaciones fiscales a los arrendadores si no hay un contrato de alquiler social</a></div></div><div class="widget-post-slider"><a href="https://500x20.prouespeculacio.org/2020/07/com-els-jutjats-es-toregen-el-decret-llei-17-2019-demergencia-habitacional/"><img width="360" height="250" src="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/07/decret-lletrat-administracio-justicia.png?resize=360%2C250&amp;ssl=1" class="wps-image wp-post-image" alt="" srcset="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/07/decret-lletrat-administracio-justicia.png?resize=360%2C250&amp;ssl=1 360w, https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/07/decret-lletrat-administracio-justicia.png?zoom=2&amp;resize=360%2C250&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="13785" data-permalink="https://500x20.prouespeculacio.org/2020/07/com-els-jutjats-es-toregen-el-decret-llei-17-2019-demergencia-habitacional/decret-lletrat-administracio-justicia/#main" data-orig-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/07/decret-lletrat-administracio-justicia.png?fit=954%2C624&amp;ssl=1" data-orig-size="954,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="decret-lletrat-administracio-justicia" data-image-description="" data-medium-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/07/decret-lletrat-administracio-justicia.png?fit=500%2C327&amp;ssl=1" data-large-file="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2020/07/decret-lletrat-administracio-justicia.png?fit=954%2C624&amp;ssl=1" /></a><div class="wps-caption"><a href="https://500x20.prouespeculacio.org/2020/07/com-els-jutjats-es-toregen-el-decret-llei-17-2019-demergencia-habitacional/">com els jutjats es toregen el Decret-Llei 17/2019 d&#8217;emergència habitacional de la Generalitat de Catalunya</a></div></div></div></aside><aside id="archives-6" class="widget inner-padding widget_archive"><h2 class="widget-title">arxius des del 2008</h2>		<label class="screen-reader-text" for="archives-dropdown-6">arxius des del 2008</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Selecciona el mes</option>
				<option value='https://500x20.prouespeculacio.org/2020/09/'> setembre 2020 &nbsp;(2)</option>
	<option value='https://500x20.prouespeculacio.org/2020/08/'> agost 2020 &nbsp;(1)</option>
	<option value='https://500x20.prouespeculacio.org/2020/07/'> juliol 2020 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2020/06/'> juny 2020 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2020/05/'> maig 2020 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2020/04/'> abril 2020 &nbsp;(9)</option>
	<option value='https://500x20.prouespeculacio.org/2020/03/'> març 2020 &nbsp;(10)</option>
	<option value='https://500x20.prouespeculacio.org/2020/02/'> febrer 2020 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2020/01/'> gener 2020 &nbsp;(9)</option>
	<option value='https://500x20.prouespeculacio.org/2019/12/'> desembre 2019 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2019/11/'> novembre 2019 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2019/10/'> octubre 2019 &nbsp;(6)</option>
	<option value='https://500x20.prouespeculacio.org/2019/09/'> setembre 2019 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2019/08/'> agost 2019 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2019/07/'> juliol 2019 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2019/06/'> juny 2019 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2019/05/'> maig 2019 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2019/04/'> abril 2019 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2019/03/'> març 2019 &nbsp;(10)</option>
	<option value='https://500x20.prouespeculacio.org/2019/02/'> febrer 2019 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2019/01/'> gener 2019 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2018/12/'> desembre 2018 &nbsp;(6)</option>
	<option value='https://500x20.prouespeculacio.org/2018/11/'> novembre 2018 &nbsp;(12)</option>
	<option value='https://500x20.prouespeculacio.org/2018/10/'> octubre 2018 &nbsp;(6)</option>
	<option value='https://500x20.prouespeculacio.org/2018/09/'> setembre 2018 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2018/08/'> agost 2018 &nbsp;(10)</option>
	<option value='https://500x20.prouespeculacio.org/2018/07/'> juliol 2018 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2018/06/'> juny 2018 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2018/05/'> maig 2018 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2018/04/'> abril 2018 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2018/03/'> març 2018 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2018/02/'> febrer 2018 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2018/01/'> gener 2018 &nbsp;(2)</option>
	<option value='https://500x20.prouespeculacio.org/2017/12/'> desembre 2017 &nbsp;(1)</option>
	<option value='https://500x20.prouespeculacio.org/2017/11/'> novembre 2017 &nbsp;(1)</option>
	<option value='https://500x20.prouespeculacio.org/2017/10/'> octubre 2017 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2017/09/'> setembre 2017 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2017/08/'> agost 2017 &nbsp;(6)</option>
	<option value='https://500x20.prouespeculacio.org/2017/07/'> juliol 2017 &nbsp;(2)</option>
	<option value='https://500x20.prouespeculacio.org/2017/06/'> juny 2017 &nbsp;(9)</option>
	<option value='https://500x20.prouespeculacio.org/2017/05/'> maig 2017 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2017/04/'> abril 2017 &nbsp;(2)</option>
	<option value='https://500x20.prouespeculacio.org/2017/03/'> març 2017 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2017/02/'> febrer 2017 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2017/01/'> gener 2017 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2016/12/'> desembre 2016 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2016/11/'> novembre 2016 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2016/10/'> octubre 2016 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2016/09/'> setembre 2016 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2016/08/'> agost 2016 &nbsp;(1)</option>
	<option value='https://500x20.prouespeculacio.org/2016/07/'> juliol 2016 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2016/06/'> juny 2016 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2016/05/'> maig 2016 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2016/03/'> març 2016 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2016/02/'> febrer 2016 &nbsp;(2)</option>
	<option value='https://500x20.prouespeculacio.org/2016/01/'> gener 2016 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2015/12/'> desembre 2015 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2015/11/'> novembre 2015 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2015/10/'> octubre 2015 &nbsp;(1)</option>
	<option value='https://500x20.prouespeculacio.org/2015/09/'> setembre 2015 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2015/08/'> agost 2015 &nbsp;(6)</option>
	<option value='https://500x20.prouespeculacio.org/2015/07/'> juliol 2015 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2015/06/'> juny 2015 &nbsp;(2)</option>
	<option value='https://500x20.prouespeculacio.org/2015/05/'> maig 2015 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2015/03/'> març 2015 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2015/02/'> febrer 2015 &nbsp;(10)</option>
	<option value='https://500x20.prouespeculacio.org/2015/01/'> gener 2015 &nbsp;(2)</option>
	<option value='https://500x20.prouespeculacio.org/2014/12/'> desembre 2014 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2014/11/'> novembre 2014 &nbsp;(12)</option>
	<option value='https://500x20.prouespeculacio.org/2014/10/'> octubre 2014 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2014/09/'> setembre 2014 &nbsp;(6)</option>
	<option value='https://500x20.prouespeculacio.org/2014/08/'> agost 2014 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2014/07/'> juliol 2014 &nbsp;(11)</option>
	<option value='https://500x20.prouespeculacio.org/2014/06/'> juny 2014 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2014/05/'> maig 2014 &nbsp;(13)</option>
	<option value='https://500x20.prouespeculacio.org/2014/04/'> abril 2014 &nbsp;(9)</option>
	<option value='https://500x20.prouespeculacio.org/2014/03/'> març 2014 &nbsp;(16)</option>
	<option value='https://500x20.prouespeculacio.org/2014/02/'> febrer 2014 &nbsp;(9)</option>
	<option value='https://500x20.prouespeculacio.org/2014/01/'> gener 2014 &nbsp;(12)</option>
	<option value='https://500x20.prouespeculacio.org/2013/12/'> desembre 2013 &nbsp;(10)</option>
	<option value='https://500x20.prouespeculacio.org/2013/11/'> novembre 2013 &nbsp;(9)</option>
	<option value='https://500x20.prouespeculacio.org/2013/10/'> octubre 2013 &nbsp;(9)</option>
	<option value='https://500x20.prouespeculacio.org/2013/09/'> setembre 2013 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2013/08/'> agost 2013 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2013/07/'> juliol 2013 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2013/06/'> juny 2013 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2013/05/'> maig 2013 &nbsp;(11)</option>
	<option value='https://500x20.prouespeculacio.org/2013/04/'> abril 2013 &nbsp;(11)</option>
	<option value='https://500x20.prouespeculacio.org/2013/03/'> març 2013 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2013/02/'> febrer 2013 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2013/01/'> gener 2013 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2012/12/'> desembre 2012 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2012/11/'> novembre 2012 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2012/10/'> octubre 2012 &nbsp;(6)</option>
	<option value='https://500x20.prouespeculacio.org/2012/09/'> setembre 2012 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2012/08/'> agost 2012 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2012/07/'> juliol 2012 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2012/06/'> juny 2012 &nbsp;(11)</option>
	<option value='https://500x20.prouespeculacio.org/2012/05/'> maig 2012 &nbsp;(9)</option>
	<option value='https://500x20.prouespeculacio.org/2012/04/'> abril 2012 &nbsp;(6)</option>
	<option value='https://500x20.prouespeculacio.org/2012/03/'> març 2012 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2012/02/'> febrer 2012 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2012/01/'> gener 2012 &nbsp;(9)</option>
	<option value='https://500x20.prouespeculacio.org/2011/12/'> desembre 2011 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2011/11/'> novembre 2011 &nbsp;(9)</option>
	<option value='https://500x20.prouespeculacio.org/2011/10/'> octubre 2011 &nbsp;(9)</option>
	<option value='https://500x20.prouespeculacio.org/2011/09/'> setembre 2011 &nbsp;(10)</option>
	<option value='https://500x20.prouespeculacio.org/2011/08/'> agost 2011 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2011/07/'> juliol 2011 &nbsp;(14)</option>
	<option value='https://500x20.prouespeculacio.org/2011/06/'> juny 2011 &nbsp;(11)</option>
	<option value='https://500x20.prouespeculacio.org/2011/05/'> maig 2011 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2011/04/'> abril 2011 &nbsp;(6)</option>
	<option value='https://500x20.prouespeculacio.org/2011/03/'> març 2011 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2011/02/'> febrer 2011 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2011/01/'> gener 2011 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2010/12/'> desembre 2010 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2010/11/'> novembre 2010 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2010/10/'> octubre 2010 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2010/09/'> setembre 2010 &nbsp;(6)</option>
	<option value='https://500x20.prouespeculacio.org/2010/07/'> juliol 2010 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2010/06/'> juny 2010 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2010/05/'> maig 2010 &nbsp;(2)</option>
	<option value='https://500x20.prouespeculacio.org/2010/04/'> abril 2010 &nbsp;(1)</option>
	<option value='https://500x20.prouespeculacio.org/2010/03/'> març 2010 &nbsp;(2)</option>
	<option value='https://500x20.prouespeculacio.org/2010/02/'> febrer 2010 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2010/01/'> gener 2010 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2009/12/'> desembre 2009 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2009/11/'> novembre 2009 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2009/09/'> setembre 2009 &nbsp;(1)</option>
	<option value='https://500x20.prouespeculacio.org/2009/07/'> juliol 2009 &nbsp;(2)</option>
	<option value='https://500x20.prouespeculacio.org/2009/05/'> maig 2009 &nbsp;(2)</option>
	<option value='https://500x20.prouespeculacio.org/2009/04/'> abril 2009 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2009/03/'> març 2009 &nbsp;(4)</option>
	<option value='https://500x20.prouespeculacio.org/2009/02/'> febrer 2009 &nbsp;(3)</option>
	<option value='https://500x20.prouespeculacio.org/2009/01/'> gener 2009 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2008/12/'> desembre 2008 &nbsp;(5)</option>
	<option value='https://500x20.prouespeculacio.org/2008/11/'> novembre 2008 &nbsp;(8)</option>
	<option value='https://500x20.prouespeculacio.org/2008/10/'> octubre 2008 &nbsp;(7)</option>
	<option value='https://500x20.prouespeculacio.org/2008/09/'> setembre 2008 &nbsp;(1)</option>
	<option value='https://500x20.prouespeculacio.org/2008/07/'> juliol 2008 &nbsp;(1)</option>
	<option value='https://500x20.prouespeculacio.org/2008/06/'> juny 2008 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="rss-2" class="widget inner-padding widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://prouespeculacio.org"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://500x20.prouespeculacio.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Prouespeculacio: nuestro blog de noticias y análisis</a></h2></aside><aside id="linkcat-2" class="widget inner-padding widget_links"><h2 class="widget-title">Dret a l’Habitatge</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://barometrosocial.es/" title="Estadísticas sobre la situación de las clases sociales en el estado español">Barómetro Social del estado español</a>
Estadísticas sobre la situación de las clases sociales en el estado español</li>
<li><a href="http://leolo.blogspirit.com/" target="_blank">Blog del Javier BURON ex-Director de Planificación y Gestión Financiera etc &#8230;del Gobierno vasco</a></li>
<li><a href="https://comunidadcat.blogspot.com/" title="Nuestros compañeros en Valencia que luchan por el derecho a la vivienda">Comunidad de Activos Titulizados &#8211; Valencia</a>
Nuestros compañeros en Valencia que luchan por el derecho a la vivienda</li>
<li><a href="https://radar.squat.net/it/node/222381" target="_blank">Oficina per l&#039;Okupació</a></li>
<li><a href="http://www.afectadosporlahipotecamadrid.net/wordpress/" title="Los compañeros de la Plataforma con los que llevamos mucho tiempo colaborando.">PAH &#8211; Madrid</a>
Los compañeros de la Plataforma con los que llevamos mucho tiempo colaborando.</li>
<li><a href="https://www.facebook.com/PAH.Lhospitalet.de.Llobregat/" title="c/teide 93 local 647808528">Pah Hospitalet</a>
c/teide 93 local 647808528</li>
<li><a href="https://www.facebook.com/Pac-Badalona-520794151405631/" title="Martes a las 18:00 calle Muntanya 1-7 Badalona – Email: atención.pac@hotmail.com &#8211; Teléfono: 600991857">Plataforma Afectados por la Crisis de Badalona</a>
Martes a las 18:00 calle Muntanya 1-7 Badalona – Email: atención.pac@hotmail.com &#8211; Teléfono: 600991857</li>
<li><a href="http://prouespeculacio.org" title="Luchamos contra la Precariedad en la Vida y en la Vivienda desde el 2006" target="_blank">Prou Especulacio &#8230; org</a>
Luchamos contra la Precariedad en la Vida y en la Vivienda desde el 2006</li>
<li><a href="http://www.stopdesahuciosvalencia.com/" title="Nuestros compañeros de Federación Vivienda en Lucha en Valencia" target="_blank">Stop Desahucios Valencia</a>
Nuestros compañeros de Federación Vivienda en Lucha en Valencia</li>
<li><a href="https://pahleganesblog.wordpress.com/">Web PAH Leganés</a></li>

	</ul>
</aside>
<aside id="custom_html-6" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Ruyman RODRÍGUEZ….. Sindicato Inquilinas Gran Canaria</h2><div class="textwidget custom-html-widget"><a href="http://prouespeculacio.org/2018/03/18/sindicato-de-inquilinas-de-gran-canaria-una-experiencia-que-queremos-compartir/" target="_blank" rel="noopener noreferrer">
<span style="font-weight: bold; color: rgb(51, 0, 153);">Es cau en l'assistencialisme quan soluciones necessitats bàsiques de la gent i busques l'estabilitat però no es generen nous conflictes</span></a></div></aside><aside id="custom_html-8" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">La hecatombe climática &#8211; reflexión veraniega</h2><div class="textwidget custom-html-widget"><a href="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2016/08/spiral_hecatombe_climatica.gif"><img title="¡mientras usas tu coche con el aire acondicionado, piensa!" src="https://i0.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2016/08/spiral_hecatombe_climatica.gif?resize=480%2C480" height="480" width="480" data-recalc-dims="1" /></a></div></aside>	</div><!-- .inside-left-sidebar -->
</div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="blog_subscription-2" class="widget inner-padding widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Suscríbete al blog por correo electrónico</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p>
</div><p>Uneix altres 238 subscriptors</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Dirección de correo electrónico"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://500x20.prouespeculacio.org/2020/09/enesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</aside><aside id="custom_html-9" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">¡Hazte activista y socio/a!</h2><div class="textwidget custom-html-widget">Hazte socio/a enviando un correo electrónico a <span style="color: #ff0000;"><strong>500x20 arroba prouespeculacio.org</strong></span> o rellenando este <a href="https://500x20.prouespeculacio.org/hazte-sociosocia-fes-te-socisocia-de-asc-500x20/">formulario</a>.
Monta tu <strong><span style="color: #ff0000;">asamblea de 500x20</span></strong> en tu barrio te damos apoyo jurídico, informativo, solidaridad y una potente presencia en Internet de tu asamblea 500x20 de tu barrio.</div></aside>	</div>
		<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="custom_html-10" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">prouespeculació: la OPINIÓN + actual de VIVIENDA</h2><div class="textwidget custom-html-widget"><div class="textwidget"><div style="text-align: center;"><a href="https://prouespeculacio.org/la-biblioteca-de-prouespeculacio"><img alt="ESTADÍSTICAS, DATOS Y VIVIENDA" src="https://i1.wp.com/500x20.prouespeculacio.org/wp-content/uploads/2011/08/datos-vivienda-500x20.png?resize=196%2C90&#038;ssl=1" height="90" width="196" data-recalc-dims="1" /></a><br />
</div>
<table style="text-align: left; width: 90%; margin-left: auto; margin-right: auto;" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td style="vertical-align: top; background-color: rgb(186, 228, 243);">
<div style="text-align: center;"><span style="font-weight: bold;">Nuestro
blog + amigo</span><br />
</div>
con las OPINIONES + actuales. DATOS y anàlisis en profundidad sobre la VIVIENDA . En el blog <a href="https://prouespeculacio.org/">PROUESPECULACIÓ.org</a> síguele
el pulso más actual a la política de vivienda. . .<br />
¡¡¡no dejes de visitarlo!!! </td>
</tr>
</tbody>
</table></div></div></aside>	</div>
		<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="custom_html-11" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Llicència de contingut de 500×20.prouespeculació.org.</h2><div class="textwidget custom-html-widget"><p><b>500x20.prouespeculacio.org</b> está sujeta a una licencia de Reconocimiento - NoComercial-Compartir Igual 3.0. No adaptada de Creative Commons. O sigui, pot reproducir lliurament si cita la font i menciona l'autor.</p>
<p align="center"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.ca">
<img src="https://i1.wp.com/i.creativecommons.org/l/by-nc-sa/3.0/88x31.png?resize=180%2C72" alt="Llicència de Creative Commons" style="border-width:0" height="72" width="180" data-recalc-dims="1" />
</a>
</p></div></aside><aside id="custom_html-12" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Avís Legal.</h2><div class="textwidget custom-html-widget">Complint el nou Reglamento General de Protección de Datos (RGPD)y de la Llei Orgànica 15/1999 de protecció de dades de caràcter personal (LOPD), informem que les dades personals que ens facilitin (comentaris o al associar-se) només són accessibles per la nostra Asc.500x20 i s'usen per informar de les seves preguntes i comentaris i comunicacions als nostres sòcies i socis garantint la confidencialitat i seguretat. No es farà cap ús extern ni es facilitaran a tercers sense el seu consentiment explícit.
Pot exercir els drets d'accés, rectificació, cancel · lació i oposició  a <a href="https://500x20.prouespeculacio.org/la-nostra-politica-de-privacitat-politica-de-privacidad/">la nostra página de pol&iacute;tica de privacitat</a>. </div></aside>	</div>
						</div>
				</div>
			</div>
				<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					· <a target="_self" href="http://500x20.prouespeculacio.org">http://500x20.prouespeculacio.org</a> 
i <a href="http://prouespeculacio.org" target="_self">http://prouespeculacio.org</a>
són pàgines de l'Associació 500x20 · <span style="font-weight: bold">Copyleft</span>
· 2020 ·				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<a title="Desplaçar-se fins dalt" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Desplaçar-se fins dalt</span>
				
			</a>		<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="generate-slideout-menu" class="main-navigation slideout-navigation" style="display: none;">
			<div class="inside-navigation grid-container grid-parent">
				<div class="main-nav"><ul id="menu-menu-de-500x20-1" class=" slideout-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6987"><a href="https://500x20.prouespeculacio.org/">Associació 500&#215;20<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5787"><a title="dónde, cómo y cuando!" href="https://500x20.prouespeculacio.org/contactar/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6992"><a title="quienes somos?" href="https://500x20.prouespeculacio.org/500x20/">Quí som?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a title="Hazte socio/socia – fes-te soci/sòcia de Asc.500×20" href="https://500x20.prouespeculacio.org/hazte-sociosocia-fes-te-socisocia-de-asc-500x20/">socio/socia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417"><a title="qué defendemos?" href="https://500x20.prouespeculacio.org/%c2%bfpara-que-luchamos-en-500x20-convertir-la-vivienda-en-un-derecho-universal/">Què defensa 500&#215;20?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4676"><a href="https://500x20.prouespeculacio.org/event-calender/">Agenda 500&#215;20</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8726"><a title="Protección de datos" href="https://500x20.prouespeculacio.org/la-nostra-politica-de-privacitat-politica-de-privacidad/">Protecció de dades</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12024"><a title="Nuestras consignas en los desahucios y las manis…" href="https://500x20.prouespeculacio.org/nuestras-consignas-en-los-desahucios-y-las-manis/">Nuestras consignas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5796"><a title="Encuestas" href="https://500x20.prouespeculacio.org/enquestes/">Enquestes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6995"><a href="#">habitatge: recursos<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6320"><a title="Empadronamiento" href="https://500x20.prouespeculacio.org/empadronament-empadronamiento/">Empadronament</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6839"><a href="https://500x20.prouespeculacio.org/tengo-derecho-a-asistencia-juridica-gratuita/">Justicia Gratuita</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6514"><a href="https://500x20.prouespeculacio.org/pobresa-energetica-subministraments/">Pobresa energètica</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3873"><a title="Ayudas Vivienda" href="https://500x20.prouespeculacio.org/tot-sobre-ajuts-personals-a-lhabitatge/">Ajuts Habitatge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8520"><a title="Habitatge: Superfície necessària per una unitat familiar o de convivència." href="https://500x20.prouespeculacio.org/habitatge-superficie-necessaria-per-una-unitat-familiar-o-de-convivencia/">Superfície necessària per una unitat familiar.</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13065"><a title="Les entitats pel Dret a l&#8217;Habitatge de Barcelona i Rodalies" href="https://500x20.prouespeculacio.org/les-entitats-pel-dret-a-lhabitatge-de-barcelona-i-rodalies/">Entitats Dret Habitatge BCN+Rodalies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6998"><a title="todo es política" href="#">habitatge és un dret<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5861"><a title="Para qué luchamos en nuestra Asociación?" href="https://500x20.prouespeculacio.org/%c2%bfpara-que-luchamos-en-500x20-convertir-la-vivienda-en-un-derecho-universal/">per a què lluitem a 500&#215;20?<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12637"><a title="10 propostes per fer realitat el dret a l&#8217;habitatge" href="https://500x20.prouespeculacio.org/2019/08/un-10-a-lhabitatge-digne/">10 mesures per fer realitat el dret a l&#8217;habitatge</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5863"><a href="https://500x20.prouespeculacio.org/la-teva-opinio-compte-per-guanyar-el-dret-a-lhabitatge/">la teva opinió compte x pel dret a l&#8217;habitatge.</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040"><a title="Cómo le afectan o ayudan y nuestra opinión" href="https://500x20.prouespeculacio.org/noticies/habitatge/lleis-habitatge/">Lleis Habitatge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a title="derecho a la vivienda en Barcelona" href="https://500x20.prouespeculacio.org/guanyar-el-dret-a-lhabitatge-a-barcelona-opina-i-proposa/">dret a l&#8217;Habitatge a Barcelona</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5818"><a title="Todas nuestras noticias sobre alquiler" href="https://500x20.prouespeculacio.org/noticies/alquiler/">alquiler<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9417"><a title="Espacio de derechos y empoderamiento" href="https://500x20.prouespeculacio.org/portal-del-inquilino-espacio-de-derechos-y-empoderamiento/">Portal del inquilino<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13760"><a title="Guía de cláusulas abusivas o nulas en los contratos de alquiler o el inquilino como &#8220;consumidor inmobiliario&#8221;" href="https://500x20.prouespeculacio.org/2020/06/guia-de-clausulas-abusivas-y-nulas-en-los-contratos-de-alquiler/">Guía de cláusulas abusivas o nulas de alquiler</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13761"><a title="Nuevos Conflictos: GUÍA del alquiler de habitaciones por la propiedad, subarriendos y alquiler de temporada" href="https://500x20.prouespeculacio.org/2020/05/nuevos-conflictos-alquiler-de-habitaciones-por-la-propiedad-subarriendos-y-alquiler-de-temporada/">Nuevos Conflictos: GUÍA del alquiler de habitaciones, subarriendos y temporada</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12638"><a title=" i assegurar el dret a l’habitatge dels llogaters" href="https://500x20.prouespeculacio.org/2019/03/les-nostres-mesures-per-punxar-la-bombolla-del-lloguer-i-assegurar-el-dret-a-lhabitatge-dels-llogaters/">10 mesures per punxar la bombolla del lloguer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6409"><a title="tot sobre habitatge públic i social" href="http://500x20.prouespeculacio.org/lhabitatge-public-i-assequible/">habitatge públic i social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11728"><a href="https://500x20.prouespeculacio.org/noticies/hipotecas/">hipotecas<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6025"><a title="todo sobre titulizaciones" href="https://500x20.prouespeculacio.org/titulizaciones/">titulizaciones hipotecarias<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://500x20.prouespeculacio.org/pasos-para-pedir-al-juzgado-la-anulacion-de-la-ejecucion-hipotecaria-por-titulizacion-del-credito/">anulación ejecución x titulización hipoteca</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5821"><a href="https://500x20.prouespeculacio.org/localiza-las-clausulas-abusivas-de-tu-hipoteca/">localiza las cláusulas abusivas de tu hipoteca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5808"><a href="https://500x20.prouespeculacio.org/como-enfrentar-una-negativa-de-la-entidad-financiera-a-sellar-documentos-que-se-entregan/">cómo presentar documentos al banco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9407"><a title="Documentación jurídica y Guias orientativas Hipoteca" href="http://500x20.prouespeculacio.org/documentacio-juridica-i-guies-orientatives-per-a-hipotecats/">guias y documentos hipoteca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5819"><a href="https://500x20.prouespeculacio.org/adjudicacion-embargo-y-lanzamiento-de-la-vivienda-en-ejecucion-hipotecaria/">embargo y desahucio x hipoteca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5820"><a href="https://500x20.prouespeculacio.org/quita-o-condonacion-total-o-parcial-de-deuda-hipotecaria/">condonación, total o parcial, hipoteca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10054"><a title="La mejor información y opinión" href="#">blogs i opinió<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5825"><a title="Otra web de Asc.500&#215;20" href="http://prouespeculacio.org/">prouespeculació<span role="presentation" class="dropdown-menu-toggle"></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8007"><a href="https://500x20.prouespeculacio.org/noticies/drets-socials-justicia/derecho-vivienda/derecho-a-la-vivienda/bcn-no-esta-en-venda/">BCN no està en Venda</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1803"><a href="https://500x20.prouespeculacio.org/la-biblioteca-de-prouespeculacio/">Biblioteca Prouespeculació</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10055"><a title="Federación Vivienda En Lucha" href="http://prouespeculacio.org/federacion-vivienda-en-lucha/">Federación Vivienda En Lucha</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7540"><a title="somos entidad promotora" href="http://procesoalabanca.es">Proceso a la Banca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12664"><a title="Los huertos urbanos son nuestra pasión" href="https://500x20.prouespeculacio.org/ruralizar-barcelona-los-huertos-urbanos-son-nuestra-pasion/">RURALIZAR BARCELONA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10058"><a title="videos i podcast" href="#">mèdia<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10097"><a title="500&#215;20: video i podcast" href="https://500x20.prouespeculacio.org/500x20-media/">500&#215;20: video i podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9875"><a title="garantint el Dret a l&#8217;Habitatge" href="https://500x20.prouespeculacio.org/si-que-es-pot-el-programa-de-pah-girona-salt/">Si que es pot! el programa de PAh-Girona-Salt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7887"><a title="intranet de Asc.500&#215;20" href="#">intranet<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7909"><a href="http://500x20.prouespeculacio.org/wp-admin/">usuario wp</a></li>
</ul>
</li>
</ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->

		<div class="slideout-overlay">
			<button class="slideout-exit">
				<span class="screen-reader-text">Close</span>
			</button>
		</div>
		<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://500x20.prouespeculacio.org/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
       <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='https://500x20.prouespeculacio.org/wp-content/plugins/PDFEmbedder-premium/css/pdfemb-embed-pdf-4.4.1.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var offSide = {"side":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/500x20.prouespeculacio.org\/wp-admin\/admin-ajax.php","nonce":"c9ccc4876a","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.8.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/500x20.prouespeculacio.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/500x20.prouespeculacio.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"8213":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"8209":{"page_id":"13137","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"on","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"2","after_sent_script":"document.addEventListener( 'wpcf7mailsent', function( event ) {\r\n    location = 'https:\/\/500x20.prouespeculacio.org\/gracies-per-contactar-amb-la-nostra-associacio-gracias-por-contactar-con-nuestra-asociacion\/?your-nam';\r\n}, false );","thankyou_page_url":"https:\/\/500x20.prouespeculacio.org\/gracies-per-contactar-amb-la-nostra-associacio-gracias-por-contactar-con-nuestra-asociacion\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"https:\/\/500x20.prouespeculacio.org\/wp-content\/plugins\/PDFEmbedder-premium\/js\/pdfjs\/pdf.worker.min.js","cmap_url":"https:\/\/500x20.prouespeculacio.org\/wp-content\/plugins\/PDFEmbedder-premium\/js\/pdfjs\/cmaps\/","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","zoomout":"Zoom Out","secure":"Secure","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"},"continousscroll":"1","poweredby":"","ajaxurl":"https:\/\/500x20.prouespeculacio.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/PDFEmbedder-premium/js/all-pdfemb-premium-4.4.1.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/PDFEmbedder-premium/js/pdfjs/pdf-4.4.1.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/wp-show-posts/js/jquery.matchHeight.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ca","ajaxurl":"https:\/\/500x20.prouespeculacio.org\/wp-admin\/admin-ajax.php","nonce":"e81b4c8f42","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentari","post_comment":"Envia un comentari","write_comment":"Write a Comment...","loading_comments":"S'estan carregant els comentaris...","download_original":"Visualitza a mida completa <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assegureu-vos d'enviar algun text amb el comentari.","no_comment_email":"Proporcioneu una adre\u00e7a de correu electr\u00f2nic per comentar.","no_comment_author":"Proporcioneu el nom per comentar.","comment_post_error":"S'ha produ\u00eft un error en publicar el comentari. Torneu a intentar-ho m\u00e9s tard.","comment_approved":"El comentari s'ha aprovat.","comment_unapproved":"El comentari est\u00e0 en moderaci\u00f3.","camera":"C\u00e0mera","aperture":"Apertura","shutter_speed":"Velocitat de l'obturador","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/500x20.prouespeculacio.org\/wp-login.php?redirect_to=https%3A%2F%2F500x20.prouespeculacio.org%2F2020%2F08%2Fentregue-mi-vivienda-en-dacion-en-pago-de-la-deuda-y-ahora-quiero-recuperar-mi-casa-es-posible%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correu electr\u00f2nic (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Lloc web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://500x20.prouespeculacio.org/wp-content/plugins/WPExpressPopup/js/script.js?ver=5.4.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=27797427&postid=13867&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Escriba+aqu%C3%AD+su+comentario&greeting_reply=Respon+a+%25s&color_scheme=light&lang=ca&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7f2a8c95428a07db176ae2fbde3af7ef2f96ea68#parent=https%3A%2F%2F500x20.prouespeculacio.org%2F2020%2F09%2Fenesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=27797427&postid=13867&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Escriba+aqu%C3%AD+su+comentario&greeting_reply=Respon+a+%25s&color_scheme=light&lang=ca&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7f2a8c95428a07db176ae2fbde3af7ef2f96ea68#parent=https%3A%2F%2F500x20.prouespeculacio.org%2F2020%2F09%2Fenesimo-revolcon-a-espana-de-la-justicia-europea-a-cuenta-del-abuso-de-los-bancos-sobre-los-deudores%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'27797427',post:'13867',tz:'2',srv:'500x20.prouespeculacio.org'} ]);
	_stq.push([ 'clickTrackerInit', '27797427', '13867' ]);
</script>

</body>
</html>
